Accueil / Technique [Mécanique]

[Scénic II] Perte de puissance - pas du fumée ( photo can clip ) [Réglé]

<12
Retrouvez les Revues Technique Automobile de votre véhicule
Oui ce sont les segments de piston.

Oui c'est le décanteur d'huile. L'huile en soi n'est pas catastrophique. Ça se gère.

La présence de limaille signifie une usure anormale. Ce n'est pas étonnant que vous ayez une perte de puissance. Il doit y avoir des jeux qui se sont créés et donc des fuites pour l'instant faible puisque compensées au bout de quelques secondes d'après ce que vous dites par l'électronique qui augmente la pression d'air ou/et la quantité de gasoil.

En fonction de l'âge de l'auto pensez à la vendre au plus vite avant qu'il ne vous reste plus qu'un tas de ferraille entre les mains.

Sinon pour 700 euros vous pourez faire un échange standard de moteur ...

Désolé pour cette mauvaise nouvelle
Alors je voulais apporter des précisions sur le comportement de la voiture ,
En effet la quand je démarre à froid , les première minutes j'ai toute la puissance et lorsque la voiture à chauffé ma voiture perd en puissance en fait lorsque j’enclenche la 2ème à la 3ème j'ai l'impression que la puissance se limite pendant 2 seconde comme si il y avait le frein moteur et après ça repars mais avec une acceleration plus faible que lorsqu’elle est à froid

Merci d'avance :)
Aaahhh voila! Identique! Plus marque de la 2 a la 3!!! Comme si elle s'etouffait 2 sec avant de.partir. On dirait un gros lag turbo mais pas tout le temps. Et a froid aucun soucis ca part bien.
Idem a froid on a l'impression que le vehicule est plus leger genre flotte sur la route (un Sc2 lol) mais des que le moulin est bien chaud, apparition de ces lags qui le rend finalement lourdeau!

Autre exemple, tu lances le vehicule sur du plat, tu prends une descente genre a 50, arrivé en bas tu t'arretes reste au ralentit 3s genre un stop et reparts, au passage de la 2 a la 3 , un vieux lag plus violent. Par contre, parfois le lag est leger. Va comprendre.

Ca fait "plaisir" de savoir que je ne suis pas seul lol
Par contre on m'a dit que c'etait normal... j'avais conduit une clio 4 avec un petit dci (je ne sais plus la cylindree) et idem il y avait une latence a l'acceleration assez perturbant (voiture presque neuve a l'epoque).
_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
J'attend de connaitre le résultat de votre passe chez renault :)
Alors: bah rien!

Il n'y a pas de soucis particuliers! Pour tout le monde c'est normal! Gros turbal, donc il faut le temps qu'il se gorge d'air surtout si on a roulé a vitesse stabilisée (genre filet de gaz) vers les 2000trs/min.

Pas de soucis a la valise, pas de soucis mécaniques tout est impec.

Donc voila voila... nous n'avons pas avancé.
Par contre la voiture est impec et ça fait toujours plaisir.

Edit: Par contre pour cette fumée au démarrage..... Batterie! Depuis impec plus de soucis, la sonde T° gasoil plus d'erreurs, plus de fumée, plus rien impec
_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
Dernière édition par PantaFlex le Mar 20 Juin, 2017 04; édité 1 fois
Alors je viens de refaire un passage a la valise et la voiture ma enfin détecté une erreur : Def60 Raté de combustion sur le cylindre 2 ! Je savais bien qu'il y avait un problème quelque part. Je pense que l'injecteur va lâcher car je l'ai jamais changé alors que j'ai 220000km.
Je reviens par ce que j'ai du nouveau !

J'ai décidé d'acheter un injecteur neuf pour le remplacer avec celui du cylindre n°2 :
Le résultat est un peu mieux mais je sens encore que la voiture n'a pas toute ça puissance , j'ai donc passer à la valise la voiture et là !!
J'enregistre les corrections de débit cylindre et je m'aperçois que le nouvel injecteur est à -2,5mg/cc et que les 3 autres sont autour de 0,5 et 1 !
clic pour agrandir

Je n'y comprenais plus rien mais je pense avoir une explication du fait qu'il corrige en négatif :

Mon moteur est normalement un F9Q 804 , mais lorsque j'ai cherché la référence des injecteurs , Dialogys et le logiciel de BOSCH ESI TRONIC tous les 2 m'ont dit que c'était la référence 0 445 110 230 or j'ai des 0 445 110 280 qui sont installés d'origine !!!

Or , les 280 sont utilisés pour les moteurs F9Q 816 et 818 pas pour les 804

J'ai donc cherché sur internet des infos pour les caractéristiques des injecteurs et j'ai remarqué des différences :

clic pour agrandir


Je pense donc que l'injecteur que j'ai changé est trop puissant donc le calculateur lui demande de baisser le débit !

Le problème est que la voiture perd un petit peu en puissance et démarre difficilement à froid comme on peut le voir .

Pouvez vous m'aider ? Dois je changer les 3 autres injecteurs ou alors me pencher sur un autre problème ?
Dernière édition par ilian96 le Sam 22 Juil, 2017 11; édité 1 fois
Bonsoir à tous , j'ai enfin réussi à retrouver une voiture avec une puissance correcte : il suffisait de changer les 4 injecteurs par des neufs ou reconditionné !

- J'ai nettoyé les puits avec de l'alcool à 95°
- J'ai changé les bagues d'étanchéité !
- Attention à la calamine qui peut rentrer dans le cylindre . c'est dangereux si il y en a beaucoup !
Il y a juste l'injecteur du cylindre 3 qui a une bague plus fine que les autres mais je ne veux pas l'enlever pour voir ce que ça va donner dans le temps .

Je vous laisse 4 graphiques qui montrent la correction de débit des 4 cylindre

1er graphique : 4 Injecteur d'origine ( 220 000Km )
2ème Graphique : 1 Injecteur neuf ( Cylindre 2 )
3ème Graphique : 2 Injecteurs neufs ( Cylindre 3 )
4ème Graphique : 4 Injecteurs neufs


clic pour agrandir



Comme on peut le voir la correction devient inférieur à 0 . Les injecteurs étaient vieux mais pouvais tenir encore quelque milliers de Km.

Il faut dire que ces injecteurs sont très robustes et je suis parti pour encore 200 000Km ! :D


Sauter vers: