Google
[Scénic II] Pb démarage apres changement injecteur (1,9l dCi)
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
hubert98800
Nouveau
Inscrit le: 16 Fév 2015
Messages: 18
Localisation: Nouméa
Message Lun 16 Fév, 2015 09:09:12
 
Bonjour
Scénic II 1,9l DCI 2004 230000 km.
Scénic bien entretenu, seules pannes depuis le neuf: capteur pmht suite coupures moteur et bougies de préchauffage (injection a controler) et tableau de bord hs... non résolu je roule comme ça. retour de vacances:
une fuite de compression se déclare au niveau d'un injecteur, je finis les 200 km comme ça, et quelques petite trajets. je démonte l'injecteur,
la rondelle joint est morte. je la change. je remonte. pas de démarrage. la batterie vidée. je la change. je pompe sur la poire qui reste molle. je recommence avec la purge du filtre gasoil ouverte. le gasoil gicle, mais on dirait que la poire n'as pas d'anti retour, ca se désamorce encore plus. Je "gonfle le reservoir" avec un compresseur. le gasoil arrive bien jusqu'a l'entrée de la pompe BP/HP. je rebranche l'arrivée. toujours rien.
je lis sur le forum qu'il n'y a pas de pompe de gavage... je ne sais plus ou chercher... injection en sécurité? injecteurs décodés? prise d'air? merci de votre aide.

Edit Pedro78200 : Correction du titre + ajout de la politesse
last_editDernière édition par pedro78200 le Jeu 16 Avr, 2015 10:03:18; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 16 Fév, 2015 09:36:19
 
Bonjour à vous aussi :) et bienvenue

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Lun 16 Fév, 2015 09:36:52; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hubert98800
Nouveau
Inscrit le: 16 Fév 2015
Messages: 18
Localisation: Nouméa
Message Lun 16 Fév, 2015 09:55:42
 
lol, je suis noir jusqu'au coudes, et un poil enervé, j'en ai oublié les formules de politesses...merci de me rappeller les bonnes manieres...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Lun 16 Fév, 2015 10:47:02
 
Bonjour, le mieux est de la tracter contact mis et 2nde engagée, elle devrait finir par démarrer.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hubert98800
Nouveau
Inscrit le: 16 Fév 2015
Messages: 18
Localisation: Nouméa
Message Mer 25 Fév, 2015 07:42:09
 
Merci Turborunner,

j'ai dégagé un peu de temps ce week end pour faire le coup du remorquage avec un ami. Je l'aime bien mon Scénic et même s'il n'est pas immortel j'aimerai bien l'amener à 300000 pour faire raler les anti francaises ! lol si possible quelqu'un pourra t il me confirmer qu'il n'y a rien à réenclencher ou a réarmer concernant l'injection après le changement de la batterie et la deconection d'un injecteur? Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Mer 25 Fév, 2015 14:00:26
 
Non, il n y a rien à faire, tu tractes et ca démarrera si c est juste un soucis de desamorcage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Jeu 26 Fév, 2015 20:53:28
 
turborunner a écrit:
Bonjour, le mieux est de la tracter contact mis et 2nde engagée, elle devrait finir par démarrer.


Attention aux conseils !

La manoeuvre est dangereuse sur la voie public, je suis étonné que les modos laissent passer ce genre de conseil. :shock:

PR a bien changé :(
last_editDernière édition par tomi le Jeu 26 Fév, 2015 21:10:00; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Jeu 26 Fév, 2015 20:56:24
 
En se qui concerne le problème d 'hubert : à partir du moment où la poire n'est pas dure, c'est que le circuit n'est pas purgé. Une fois le réservoir sous pression , la poire doit fonctionner et devenir dure.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Jeu 26 Fév, 2015 21:19:26
 
Pas la peine de s énerver je ne lui ai pas conseillé de faire ça en plein centre de Paris ou sur le périphérique :pense:
Il habite Nouméa il doit y avoir des endroits tranquilles pour ca.
Ensuite je suis d accord avec toi la bonne méthode c est la purge avec la poire et ca fonctionne sans soucis. Le soucis c est que des fois tu t adresse à des non mécanos du tout et que tu as beau essayer d expliquer ça marche pas. Au moins avec le coup du tractage le circuit se reamorce et pas besoin de passer 10 ans à tergiverser ni d etre mécano...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Jeu 26 Fév, 2015 21:48:40
 
turborunner a écrit:
Pas la peine de s énerver je ne lui ai pas conseillé de faire ça en plein centre de Paris ou sur le périphérique :pense:

Il habite Nouméa il doit y avoir des endroits tranquilles pour ca.


Peut être c'est toi qui le dit, mais tes conseils peuvent être lu et reproduit par n'importe qui habitant Paris ou Nouméa .


.
turborunner a écrit:
Au moins avec le coup du tractage le circuit se reamorce et pas besoin de passer 10 ans à tergiverser ni d etre mécano...


Sauf que sur un scenic 2 je le conseillerai encore moins avec le frein à main éléctrique et surtout le verouillage éléctrique de la direction ... :roll:
Comme tu le dis tout le monde n'a pas tes compétences pour ce genre d'opération , tes conseils n'engagent que toi et ta résponsabilté .
Mon intervention est juste pour te mettre en garde voilà tout . :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Ven 27 Fév, 2015 12:31:30
 
tomi a écrit:
PR a bien changé :(


Tomi, avant de jouer sur la provoc, quand un truc comme ça te choque (ce qui est normal et légitime), tu peux contacter les modos en cliquant sur le bouton "signaler" ;) (en fait ça atterrit sur un topic Membre/Modo qui se trouve dans la rubrique "le site, le forum, le blog".

PR a effectivement un peu changé depuis quelques temps déjà, l'équipe de modos est un peu moins technique que nos modos d'une époque (experte ;) ), et l'affluence du forum en générale est un peu moins importante.
Pour plusieurs raisons : les réseaux sociaux ont repris une partie d'une population qui animaient avant les forums... Les véhicules se sont un peu fiabilisé.. (La fiabilité légendaire de la laguna II est derrière nous, et souhaitons ne plus avoir ce genre de véhicule en vente avant longtemps).

Les modérateurs sont toujours réactifs, et il ne faut pas hésiter à utiliser le bouton "signaler" ;)

Merci pour ta vigilence, ton intervention, et ton avertissement sur la sécurité : ça c'est toujours en ligne avec ce qu'on souhaite voir sur le forum ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30208
Localisation: Eure-et-Loir
Message Ven 27 Fév, 2015 14:13:05
 
+1 avec J2C...

Il arrive effectivement qu'on passe au travers de coquilles car la population de PR est plutôt sage ces derniers temps :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hubert98800
Nouveau
Inscrit le: 16 Fév 2015
Messages: 18
Localisation: Nouméa
Message Sam 28 Fév, 2015 04:39:51
 
Bon, vous avez échangé un peu vos idées sur le tractage, sans penser que le client n'était pas un irresponsable... J'ai tracté le Scénic avec un 4x4... à l'intérieur d'une base militaire un samedi matin... :-) on n'a pas rencontré les gendarmes ni fait des choses dangereuses.
Ok, J'avais pas confiance en cette poire d'amorçage, je l'ai changée, pompé, verifié l'arrivée du gasoil jusqu'a la pompe basse pression la ou se trouve l'embout avec le clip vert. Ensuite j'ai purgé l'air au niveau du filtre a air. La poire durci bien quand on pompe maintenant. Quand je fais un coup de démarage au bouton, j'entend bien la petite pompe a gasoil basse pression qui tourne. après cette manip la poire est moins dure mais je ne vois pas d'air passer dans le circuit. On a fait 2KM avec le scénic en 2eme contact mis... rien... ça démarre pas. A mi parcours il y a eu de la fumée et une sorte de petit claquement sur 50 metres. j'ai cru que ça repartait mais non... Je vais pas la tirer 10 bornes quand même... je continue à penser que l'injection est en defaut.
mais comme le tableau de bord ne marche plus je vois pas les alarmes du moteur. merci de m'aider en revenant sur le sujet.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hubert98800
Nouveau
Inscrit le: 16 Fév 2015
Messages: 18
Localisation: Nouméa
Message Sam 28 Fév, 2015 04:44:51
 
j'ai purgé l'air au niveau du fitre a air... maintenant vous aller croire que je picole et que le Scénic tourne au JB... lol je voulais dire filtre à gasoil bien sur...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Sam 28 Fév, 2015 08:14:38
 
Houla il n y avait pas besoin de la tracter si longtemps :mrgreen:
En tout cas maintenant tu peux être sur que le circuit est reamorce..
Bon du coup c est un peu embêtant ton histoire... C est un mécano qui a démonté l injecteur qui fuyait? Ça a été fait proprement? Il était coincé?
Vu que le tableau de bord est hs un coup de valise pourrait aider
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hubert98800
Nouveau
Inscrit le: 16 Fév 2015
Messages: 18
Localisation: Nouméa
Message Sam 28 Fév, 2015 20:11:14
 
Re-bonsoir,

l'injecteur est sorti assez facilement, c'est moi qui l'avait démonté. Après avoir enlevé la bride du bas, le connecteur, le retour et le tuyau de la rampe commune, je me suis servi d'une grosse clé et je l'ai débloqué en forçant sur le haut de l'injecteur sur la partie en forme de boulon. d'ailleurs cette partie en forme de boulon doit permettre de démonter l'injecteur car ça avait tourné un peu, mais je l'ai resserré avant de remonter l'injecteur...
Bon ben cette fois... je crois que Titine va faire un tour à la maison mère pour un branchement sur la valise... et moi je vais avoir l'air d'un mécano du dimanche à expliquer mon cas...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Lun 02 Mar, 2015 20:50:29
 
Je ne vois pas de rapport avec le démontage de l'injecteur.
Dans le pire des cas même si l'injecteur était HS maintenant le moteur pourrait démarrer sur 3 cylindres. Le circuit étant à priori purgé je vois pas. :pense:

Il n' y a vraiment pas eu d'autre opération effectuée dessus , même anodine ?

Une idée comme ça, as tu essayé avec la deuxième carte ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Lun 02 Mar, 2015 21:14:08
 
tu penses à quoi pour le test avec la 2ème carte ? un problème d'anti-démarrage ?
dans ce cas, la colonne ne se déverrouillerait pas ? et la pompe à gazole ne serait pas lancée non ? :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google