Google
[Scénic II] pas de puissance a des moment, récurent ...
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Scenic 2 Nauno
Nouveau
Inscrit le: 30 Oct 2015
Messages: 45
Localisation: TARN 81
Message Ven 30 Oct, 2015 11:56:29
 
Bonjoir à tous,

je viens tout juste de m'inscrire sur ce forum de passionné de la marque car je ne trouve pas vraiment de solution a mon problème,
j'ai acheter il y a peut un Scenic II 1.9dci 120 de fin 2003 qui avais un début de joint de culasse que j'ai fais réparer depuis ainsi qu'un CHRA neuf dans le turbo et biensur fiabilisé en remplacent les coussinet de bieles avant que ça claque :crazy: , depuis la réparation mon Scenic tourne nickel mais par exp: en 1er j'accelère et il n'a pas du tout de puissance ensuite je met la 2em et la il par bien et les autres rapport charge aussi mais des fois non, mais si je reste constant sur un rapport n'importe le quel, et que je lâche et remet les gaz, la il part comme il faut et quand je rétrograde et que j'accélère ou si je m'arrête a un stop et que je veut repartir .. rebelote, pouvez vous m'aider SVP ?!!
pour info j'ai aussi remplacé le capteur de pression turbo ainsi que l'électrovanne de suralimentation, ça n'a rien changé et le plus important !
ça ne le faisais pas avant ces réparations

_________________
Il y a du bon et du mauvais dans toutes les marques, Mais toutes les marques ne se valent pas !
last_editDernière édition par Scenic 2 Nauno le Ven 30 Oct, 2015 12:01:15; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 30 Oct, 2015 13:45:02
 
Bonjour et bienvenue

le débitmètre à été nettoyé?

Pas de fuite sur le radiateur d'air de suralimentation ou sur les durits?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scenic 2 Nauno
Nouveau
Inscrit le: 30 Oct 2015
Messages: 45
Localisation: TARN 81
Message Ven 30 Oct, 2015 17:28:09
 
Non le débit mètre n'a pas était nettoyer :nonnon: je pensé pas que mon soucis pouvait être lié :|
pour le radiateur de sural et les durite je pas trop comment voir :eh: et puis ça n'a pas l'air d'être ce type de problème car quand des fois ça le fais pas il charge vraiment bien :pense:

_________________
Il y a du bon et du mauvais dans toutes les marques, Mais toutes les marques ne se valent pas !
last_editDernière édition par Scenic 2 Nauno le Ven 30 Oct, 2015 17:34:31; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scenic 2 Nauno
Nouveau
Inscrit le: 30 Oct 2015
Messages: 45
Localisation: TARN 81
Message Ven 06 Nov, 2015 14:38:07
 
rpm91 a écrit:
Bonjour et bienvenue

le débitmètre à été nettoyé?

Pas de fuite sur le radiateur d'air de suralimentation ou sur les durits?

Salut à tous,
je revien au nouvelles car j'ai enfin eu les temps de regarder ça, donc il n'y aurai pas de fuite dans le circuit de suralimentation et j'ai aussi démonté le débimètre (qui n'était pas sale et avez l'ai comme neuf) et je l'ai tout de même nettoyer soignieusement avec de nettoyant frein et remonter ... aller essayer et le problème est toujours la, aucune ammélioration :nonnon: , par moment il marche bien et par moment n'a pas de puissance (comme décrit dans le problème ci-dessus, je suis pas mal dégouter car àa ne le faisais pas avant les réparations, pouvez vous essayer de m'aider svp :(

_________________
Il y a du bon et du mauvais dans toutes les marques, Mais toutes les marques ne se valent pas !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Sam 07 Nov, 2015 10:31:46
 
Dans quel état est la vanne EGR ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Scenic 2 Nauno
Nouveau
Inscrit le: 30 Oct 2015
Messages: 45
Localisation: TARN 81
Message Jeu 12 Nov, 2015 18:05:08
 
j2c a écrit:
Dans quel état est la vanne EGR ?

Salut, je revien vers vous car je vien de m'occuper de cette vanne EGR cette après midi, assez galère a faire car il faut démonter tout le carrènage supérieur, les essuie glaces avec leurs mécanisme, et enfin tout le groupe EGR :hum2: :aieu: , bref....... voici enfin la vanne EGR démonté qui avais besoin d'un bon nettoyage, une fois fait... je remonte le tout et vais faire un essais, .... mer*e de mer*e .. le problème est toujour la, aucune amélioration :bluecry: :bluecry: :bluecry:

_________________
Il y a du bon et du mauvais dans toutes les marques, Mais toutes les marques ne se valent pas !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Jeu 12 Nov, 2015 18:34:46
 
gv mal pilotée ? ( fuite , electrovanne, ... )

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kamente
Petit nouveau
Inscrit le: 13 Nov 2015
Messages: 4
Localisation: Paris
Message Ven 13 Nov, 2015 08:05:49
 
Non, pas possible pour moi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kamente
Petit nouveau
Inscrit le: 13 Nov 2015
Messages: 4
Localisation: Paris
Message Ven 13 Nov, 2015 08:14:53
 
Non, pas possible pour moi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scenic 2 Nauno
Nouveau
Inscrit le: 30 Oct 2015
Messages: 45
Localisation: TARN 81
Message Ven 13 Nov, 2015 11:24:08
 
kamente a écrit:
Non, pas possible pour moi


C'est quoi alors pour toi ?

_________________
Il y a du bon et du mauvais dans toutes les marques, Mais toutes les marques ne se valent pas !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scenic 2 Nauno
Nouveau
Inscrit le: 30 Oct 2015
Messages: 45
Localisation: TARN 81
Message Ven 13 Nov, 2015 22:01:48
 
kamente a écrit:
Non, pas possible pour moi

et bien, tu te manifeste l'ami ?? :eh:

_________________
Il y a du bon et du mauvais dans toutes les marques, Mais toutes les marques ne se valent pas !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google