Google
[Scénic II] Panne moteur ou boite de vitesse ? (1.9 DCI 120)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
j.b.s2
Petit nouveau
Inscrit le: 14 Mar 2014
Messages: 6
Localisation: France
Message Ven 14 Mar, 2014 14:59:26
 
Bonjour à tous,
Je suis nouveau sur ce forum, et c'est malheureusement une panne qui m'amène à vous... :...:

Il y a 2j, mon Grand Scenic II 1,9DCI 120ch BV6 (F9Q812), est tombé en panne à 1km de chez moi... le moteur n'était pas encore chaud.
En roulant, en 4ème à 80km/h sur route de campagne, j'ai entendu un grand bruit strident (métallique) sous l'avant de la caisse, ça a duré 3 ou 4s, puis le TdB a affiché "Mettre au point mort".
J'ai mis au point mort et la voiture a décéléré toute seule, j'ai profité de l'élan pour me garer, c'est alors que je me suis aperçu que le moteur ne tournait plus.
Aucun voyant rouge allumé sur le TdB, simplement les voyants habituels (niveau gasoil, T°, vitesse, heure...), j'essaie alors de redémarrer et là coupure générale de l'électricité, plus rien !
Etant abonné aux casses moteur avec ce véhicule, je vais voir directement sous le capot; aucune fumée suspecte, pas d'huile ayant giclé, niveau d'huile OK, courroies accessoires et distri à leur place.

Puis, avec mon multimètre, je teste la batterie, elle est OK, je teste le fusible de protection batterie (400A) et celui-ci est HS. Je le change (eh oui j'avais tout dans la caisse), j'ai à nouveau de l'électricité dans l'habitacle, toujours pas de voyant rouge allumé donc je retente de démarrer et tout saute un fois de plus :...: ce qui signifie que le démarreur ne peut pas tourner = moteur bloqué :blase:

J'appelle mon mécano, dépité, il me dit de faire quelques tests, dans un premier temps je désactive manuellement le frein à main électrique qui reste activé même sans batterie.......
Ensuite je lève la voiture côté conducteur pour voir si la roue tourne ou non:
_ avec vitesse(s) enclenchée(s), la roue oscille de quelques cm mais pas moyen de tourner + bruit comme si 2 objets métalliques se percutaient.
_ au point mort, roue tourne librement.
Du coup je me suis fait tracté jusque chez moi.

Hier j'ai refait les même tests, je suis passé sous la caisse pour écouter, vitesse enclenchée la roue ne tourne toujours pas et il y a une très nette résonance métallique entre la boite et le moteur mais impossible de savoir si c'est côté boite ou côté moteur.
Dans le bas moteur il y a l'huile donc je ne vois pas comment ça pourrait faire un bruit de résonance.
Par contre côté boite, il me semble que le volant moteur ne baigne pas dans l'huile, donc plus probable que le bruit vienne de là ?!
(j'essaie de me rassurer là :prie: )

D'après ces informations, est-ce la boite de vitesse qui est en cause, ou encore le moteur qui est bloqué/cassé ? Des idées ?

J'ai songé à vidanger le moteur pour voir s'il y a des traces de limailles, morceaux de coussinets ou autre mais la voiture est à l'arrêt depuis 2j, huile froide, donc s'il y a de la ferraille elle restera dans le fond du carter. Idem pour la boite.

PS: moteur changé il y a 2 mois, ça fait une semaine que je roule avec...

Edit modérateur : titre plus explicite
last_editDernière édition par larry.kubiak le Ven 14 Mar, 2014 15:06:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 14 Mar, 2014 15:54:11
 
Bonjour et bienvenue

et si tu débrayes, la roue tourne ou non? :pense:

Je penserais plus à un souci dans le différentiel, car la roue doit tourner quel que soit le rapport engagé

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j.b.s2
Petit nouveau
Inscrit le: 14 Mar 2014
Messages: 6
Localisation: France
Message Ven 14 Mar, 2014 17:35:24
 
J'avais oublié de dire que j'ai testé sur les 2 roues av, l'une après l'autre (donc toujours une au sol et l'autre en l'air), je sais pas si ça a son importance...

rpm91 a écrit:
Bonjour et bienvenue

et si tu débrayes, la roue tourne ou non? :pense:

Je penserais plus à un souci dans le différentiel, car la roue doit tourner quel que soit le rapport engagé


Alors, vitesse enclenchée + débrayage (pédale d'embrayage enfoncée, c bien ça ?! :aieu: ) = roue (avg) qui tourne
Alors que vitesse enclenchée + embrayage (pédale non enfoncée) = roue (avg) bloquée

Conclusion ?

Je vais tenter de faire tourner le moteur avec un cliquet, côté distri, en mettant au point mort.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j.b.s2
Petit nouveau
Inscrit le: 14 Mar 2014
Messages: 6
Localisation: France
Message Ven 14 Mar, 2014 17:58:06
 
_ J'ai essayé de démarrer le moteur en étant au point mort et débrayé = fusible protection de batterie qui saute encore...

_ J'ai essayé de tourner la poulie côté distri, toujours au point mort = impossible à tourner ! :nonnon:

ça sent très très mauvais :hum2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 14 Mar, 2014 22:39:58
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j.b.s2
Petit nouveau
Inscrit le: 14 Mar 2014
Messages: 6
Localisation: France
Message Jeu 03 Avr, 2014 16:18:12
 
Des news...
Bien vu, un coussinet a foiré, la bielle a noirci et s'est bloquée. Mon mécano l'a démontée, le reste du moteur tourne... Par contre vilo HS !
Deuxième moteur (d'origine) HS à cause d'un coussinet de bielle !
Qui a dit que les 1,9DCI ne sont pas fiables ??? :boude:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j.b.s2
Petit nouveau
Inscrit le: 14 Mar 2014
Messages: 6
Localisation: France
Message Mar 15 Avr, 2014 13:31:39
 
Les vilebrequins de ce moteur (F9Q812) ne sont pas rectifiables, pourtant on trouve des coussinets de vilo et de bielles aux côtes réparation +0,25, +0,5...
1. Ce sont les bielles et les paliers qui sont rectifiables ?
2. Si un maneton est rayé, le vilo est bon à jeter ?
3. En prenant un embiellage d'occase (vilo + bielles);
je dois mettre des coussinets standard ?
mettre des vis neuves pour les chapeaux de bielles ?
4. Ayant une seule bielle hs, puis-je simplement remplacer cette bielle par une d'occase ou faut il obligatoirement changer les 4 ? Si j'en prend une d'occase, peut-on faire ajouter ou retirer de la matière pour obtenir le même poids que les 3 autres ?
5. Un vilo d'occase, pas rayé, faut-il le faire contrôler ? si oui combien coûte ce genre de contrôle ?

Je me doute qu'un embiellage neuf serait le plus sûr mais le prix est double...
last_editDernière édition par j.b.s2 le Mar 15 Avr, 2014 13:33:17; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j.b.s2
Petit nouveau
Inscrit le: 14 Mar 2014
Messages: 6
Localisation: France
Message Mar 15 Avr, 2014 15:13:25
 
Bon finalement j'ai fini par téléphoner à une entreprise de rectification, en région parisienne, la personne m'a confirmé que s'il existe des coussinets aux côtes réparation alors le vilebrequin est rectifiable ! Il a vérifié sur sa base de données et a lui aussi trouvé des coussinets en +0,25 et +0,50 pour mon moteur F9Q812.
Le pro à côté de chez moi m'avez dit que ça n'était pas possible, c'est qu'en fait il n'a pas le matos pour... :langue:

Du coup je vais leur envoyer, ils me diront si c'est faisable ou non (en fonction de la profondeur des rayures). Si c'est faisable ils veulent que j'achète les coussinets d'abord, histoire d'être sûr de na pas faire la rectif pour rien (apparemment c'est arrivé que des clients fassent faire la rectif puis les coussinets étaient indisponibles...). Si ça marche j'aurai un vilo comme neuf, aux normes ?!

A côté de ça je vais acheter une seule bielle d'occase, mon mécano va vérifier le poids des 4 et voir si elles se sont ovalisées ou pas.

Est-ce que ça vous paraît correct ou y a t-il d'autres précautions à prendre ? (vis de bielles, cales...)

Autre chose: mon volant moteur bi-masse est fatigué, mon mécano me conseille de le changer puisque tout est démonté. Problème ça coûte un bras (environ 700€).
Je sais qu'il est possible sur certains modèles de remplacer le bi-masse par un simple rigide, mais je ne trouve pas concernant le Scenic II.
Pourriez vous m'aider à trouver un VM simple adaptable sur mon Scenic II please.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google