Google
[Scénic II] P0180, perte de puissance, fumée grise démarrage a froid [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
PantaFlex
Losange de Carton
avatar
Inscrit le: 10 Jan 2017
Messages: 175
Localisation: Nantes
Message Sam 27 Mai, 2017 16:50:47
 
Salut tout le monde,

Alors voila petit ennuie avec mon Scenic 2 (F9Q818). Quand je démarre a froid (quelque soit le moment de la journée et de la température extérieure), mon Scenic sent très fort genre gasoil pourri. Aucune fumée. Presque plus d'odeurs avec le Total Exelcium.

Un matin en démarrant gros nuage de fumée grise puis pendant 1 min environ le pot fume blanc/gris.... bon pluie toute la nuit, je ne m’inquiète pas trop.
Depuis a chaque démarrage a froid légère fumée blanche/grise pendant cette première minute (même avec ces dernières températures). Après plus de fumée même forte accélérations.

Puis depuis 2 jours perte de puissance bizarre, ralenti bruyant.
Ex: une montée, je lance le moteur tel une essence, le Scenic prend de la vitesse, 20/22km/h je passe la 2eme et la plus rien!!!! le moteur n'a plus du tout de puissance limite broutage/calage!!!!!!
Je laisse redescendre la vitesse, repasse en 1ère relance plus fort, 30km/h passe la 2 et la grosse galère mais ça monte.
A chaque rapport je sens que le Scenic est plus lourd. Bref.
Et hier limite calage en repartant au stop à 2 reprise.

Alors j'ai un ELM327 les codes erreurs qui ressortent:
U3FFE
P0180 Fuel Temperature Sensor
P00FF
U3FFC

En regardant sur le Net j'ai recherché ou se trouvais ce fameux capteur sur le F9Q818... et la... mystère lol idem pas d'info sur le Dialogys!!!!
Idem pas d'infos sur les autres codes erreurs.

Donc si vous avez une idée de sa position ça serait bien sympa!!!

Infos: Filtre à gasoil neuf depuis moins de 1000km, avec pas de soucis a et après son remplacement.
Un mauvais gasoil pourrait il avoir eu une incidence?

Merci par avance pour vos réponses!

_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
last_editDernière édition par PantaFlex le Sam 27 Mai, 2017 17:09:32; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16300
Localisation: France - 71 et 78
Message Dim 28 Mai, 2017 10:16:57
 
c'est vrai qu'il n'y a pas grand chose dans la doc du F9Q még 2 ph 1

clic pour agrandir

clic pour agrandir

ca aurait été un K9K on aurait eu la page complète.


Par contre ton pb de fumée qui pue, vu les symptômes physiques ça ressemble plus à un pot Cata foutu qu'a un pb de sonde.

y-a pas un voyant qui s'allume au Tdb ?

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
PantaFlex
Losange de Carton
avatar
Inscrit le: 10 Jan 2017
Messages: 175
Localisation: Nantes
Message Dim 28 Mai, 2017 10:30:55
 
Effectivement sur la doc rien de bien concret...

Strictement aucuns messages au TB!
J'ai pense aussi aux bougies de prechauffage provoquant un gasoil mal rechauffe ou mal brule.
Dans la semaine je vais aller faire recharger la clim, je vais en profiter pour leur demander un passage a la valise ou une recherche de panne en fonction des prix.

Quand j'essai d'effacer les defauts ils reviennent tout de suite.

J'ai lu aussi sur le net que tous les F9Q n'ont pas cette sonde de t° gasoil mais personne n'indique un emplacement.

Un cata mort me fait un peu peur surtout que ca ne s'abime pas si facilement....

_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PantaFlex
Losange de Carton
avatar
Inscrit le: 10 Jan 2017
Messages: 175
Localisation: Nantes
Message Dim 28 Mai, 2017 10:51:38
 
Le soucis des docs c'est qu'ils presentent tout le temps le 120 mais jamais le 130.
La difference est importante au niveau disposition des organes.

Je n'arrive pas a voir sur la photo la forme et l'emplacement exact de la sonde.

_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PantaFlex
Losange de Carton
avatar
Inscrit le: 10 Jan 2017
Messages: 175
Localisation: Nantes
Message Dim 28 Mai, 2017 16:08:21
 
Alors d’après ta doc (que je te remercie fortement d'avoir partagé :-) ) et d'autres petites images trouvées sur le net je pense que ça pourrait être cette pièce (tuyau de gasoil marqueur rouge sur le dessus):





Bon par contre aucune réf inscrite dessus (j'ai regardé partout même sous le connecteur) pour vérifier déjà son type. Pièce introuvable sur mon Dialogys et encore moins sur Internet.
Fâcheuse histoire...

_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
last_editDernière édition par PantaFlex le Dim 28 Mai, 2017 16:10:29; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PantaFlex
Losange de Carton
avatar
Inscrit le: 10 Jan 2017
Messages: 175
Localisation: Nantes
Message Lun 29 Mai, 2017 17:44:56
 
Bon alors je pense avoir trouvé. Ca a l'air d'être un ensemble: TUYAU DE CARBURANT SO référence 8200891122.
Renault le vend 54€ TTC et rien sur le net!!!!!

Va falloir passer la commande :-)

Repère 3 sur la photo

_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PantaFlex
Losange de Carton
avatar
Inscrit le: 10 Jan 2017
Messages: 175
Localisation: Nantes
Message Mar 20 Juin, 2017 03:52:14
 
Bon alors résultat: Sonde en très bonne forme! Problème de charge batterie

Soucis corrigé et depuis plus d'erreurs! Valise vierge......

_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30435
Localisation: Mars...
Message Mar 20 Juin, 2017 08:06:45
 
Merci pour ton retour d'information. :wink:

Je met le topic en [Réglé] :ouioui:

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Mar 20 Juin, 2017 08:07:05; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 423
Message Mar 20 Juin, 2017 14:17:41
 
Merci du retour
Per contre je comprend pas le lien de tes symptôme entre de la fumée au démarrage et manque de pêche et le fait de changer la batterie
Qu une batterie faible monte de mauvaise info oui mais La fumée ?
Avez vous changer autre chose entre temp ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PantaFlex
Losange de Carton
avatar
Inscrit le: 10 Jan 2017
Messages: 175
Localisation: Nantes
Message Mar 20 Juin, 2017 16:14:55
 
Alors non rien changé. Retour de capteur erroné surement.

Un ami avec sa dCi 150 (lattitude) a eu un soucis du genre (a la clip la batterie avait plus que 60% de capacité), une sonde déconnait et renvoyait une donnée non conforme! Tout bête mais on y pense pas.

2eme exemple, en en parlant a des collègues de travail, un m'a explique que son père avec un 1.9 dCi a eu une perte de puissance aléatoire, nombreuses recherches infructueuses, en fait soucis de batterie. Âpres remplacement plus de soucis!!!!! (surement encore une fois une sonde qui devait être mal alimentée).

Après je n'en sais pas plus lol En tout ca fonctionne impec maintenant!

chichi1er oui merci j'ai oublié de le basculer en régler.

_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
last_editDernière édition par PantaFlex le Ven 23 Juin, 2017 04:35:24; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google