Google
[Scénic II] ne demarre pas et voyant prechauffage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
titiz
Losange de Papier
avatar
Inscrit le: 25 Mai 2008
Messages: 65
Message Lun 20 Mar, 2017 22:55:26
 
bonjour,
actuellement sur mon scenic 2 ph 2 dci 130 je constate un probleme de demarrage. je met le contact avec voyant prechauffage qui s'allume puis s'eteint pour proceder au demarrage.a cela je tourne ma clé et apres quelques petites seconde le voyant prechauffage se rallume et aucun demarrage possible! ma batterie est neuve,demarreur tourne normalement,debimetre nettoyer et ok,capteur pmh neuf! aucun demarrage non plus en tractant le vehicule! dernierement j'ai changer le capteur pmh suite a des soucis de demarrage, apres cela 2 ou 3 demarrage et roulage et en fin de compte scenic toujours boudeur!
ou puis-je me diriger maintenant?
merci
cordialement

_________________
"se que tu fait dans la vie ,resonne dans l'eternitée"
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PantaFlex
Losange de Carton
avatar
Inscrit le: 10 Jan 2017
Messages: 175
Localisation: Nantes
Message Mar 21 Mar, 2017 05:51:47
 
bonjour,

avec la 2eme clef/carte, la voiture ne veut pas démarrer non plus? L’antidémarrage se coupe bien? As tu récemment rouler sur la réserve?
Pas de voyant au TB?

autre pistes: filtre à gasoil , filtre à air , arrivée de carburant/injection , bougies de préchauffage , pb électrique

je ne suis pas assez calé en mécanique mais ce sont mes premières idées

_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titiz
Losange de Papier
avatar
Inscrit le: 25 Mai 2008
Messages: 65
Message Mar 21 Mar, 2017 15:25:11
 
Côté anti-démarrage,tout va bien! Seul truc étrange est le voyant de préchauffage qui se rallume pendant que je tente de démarrer

_________________
"se que tu fait dans la vie ,resonne dans l'eternitée"
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PantaFlex
Losange de Carton
avatar
Inscrit le: 10 Jan 2017
Messages: 175
Localisation: Nantes
Message Mer 22 Mar, 2017 06:13:05
 
Regarde coté bougies de préchauffage mais généralement tu as un message "Injection à controler"...
Sinon j'ai pas lu aussi des soucis de démarrage liés au capteur d'arbre a came (coté distrib). PMH + AC peuvent provoquer des soucis de démarrage.
Pas de message à la valise?

_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titiz
Losange de Papier
avatar
Inscrit le: 25 Mai 2008
Messages: 65
Message Ven 24 Mar, 2017 21:29:09
 
a priori probleme resolu, 3 bougies de prechauffage sur 4 etaient hs!apres remplacement des 4 ca roule a nouveau!
merci a toutes les personnes s'etant penché sur ma panne

_________________
"se que tu fait dans la vie ,resonne dans l'eternitée"
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PantaFlex
Losange de Carton
avatar
Inscrit le: 10 Jan 2017
Messages: 175
Localisation: Nantes
Message Ven 24 Mar, 2017 21:38:12
 
Bon bah voila une bonne nouvelle! Tout fonctionne c'est parfait

_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titiz
Losange de Papier
avatar
Inscrit le: 25 Mai 2008
Messages: 65
Message Mer 05 Avr, 2017 23:45:47
 
salut
je relance le sujet,en fin de compte apres quelques jours de fonctionnement normal,me revoila en panne et memme souci! avant cette nouvelle immobilisation j'ai cru ressentir comme un tres leger manque de puissance,a a moins que le fait de rouler avec mon autre dci 130 me joue des tours!! suite a cette panne j'ai changer le capteur arbre a came que j'ai en stock,mais rien n'y fait!
qu'en pensez-vous?
merci

_________________
"se que tu fait dans la vie ,resonne dans l'eternitée"
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PantaFlex
Losange de Carton
avatar
Inscrit le: 10 Jan 2017
Messages: 175
Localisation: Nantes
Message Jeu 06 Avr, 2017 04:30:08
 
Oh bah voila, tu as un autre 130... pour ca. Il est jaloux ton sceenic et requiert ton attention comme un mome ;-)

Non sérieux, la valise, elle te raconte des trucs?

_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titiz
Losange de Papier
avatar
Inscrit le: 25 Mai 2008
Messages: 65
Message Sam 06 Mai, 2017 21:41:15
 
verdict,
injecteur hs,un pote avait la clip et on en a constater un souci de pression et 1 ou plusieur injecteurs hs! reste a les tester .....

_________________
"se que tu fait dans la vie ,resonne dans l'eternitée"
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google