Google
[Scénic II] Moteur 1.6 16V - Cale au démarrage, le matin
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Rick
Petit nouveau
Inscrit le: 31 Juil 2008
Messages: 7
Message Lun 27 Sep, 2010 09:32:07
 
Ma réponse fort tardive, mais vous comprendrez que les problèmes de mon véhicule m'ont fatigué... et me fatigue toujours

Donc c'est ok j'ai pu partir en vacances sans problème.... puis 2 ans ont passé, un bébé de plus et voila le problème est revenu....

Je dois aujourd'hui laisser mon véhicule chez un concessionnaire du coin dans les champs du 77.

2 ans de tranquillité, et voila qu'en essayant de reprendre ma caisse après un cours trajet dans le froid de septembre, je démarre, et la c'est noël, cela flash de partout, clignote, claquette et aucun démarrage possible.
Appel de l'assistance assurance et verdict : batterie à plat ..... ok je passe 30min à la recharger puis change la batterie.
De nouveau le pb !

Dois-je penser que ces véhicules doivent rouler un certain nombre de km (si ils ne sont pas en pannes ;-) rire jaune) ? je roule peu effectivement.
Mais le propre d'un véhicule, n'est ce pas de m'emmener d'un point à un autre sans soucis ? hum hum
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tecsnow
Losange de Carton
Inscrit le: 08 Déc 2008
Messages: 484
Message Lun 27 Sep, 2010 12:20:20
 
Mon beau-frère a peu près les mêmes soucis (difficultés de démarrage, trou à l'accélération,...). Son agent a fait :
- remplacement de la pompe à essence
- remplcement du capteurs PMH
- remplacement des bougies
- remplacement des bobines d'allumage

mais rien n'y fait... :-/
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
macca
Losange de Carton
Inscrit le: 13 Mar 2007
Messages: 138
Message Mar 05 Aoû, 2014 14:48:22
 
Bonjour,

Désolé pour le déterrage de topic mais j'ai un problème un peu similaire.
La voiture câle régulièrement au démarrage le matin (1 fois sur 3 environ). C'est un scenic II de 2004 essence (moteur k4m).

D'après la valise: aucun défaut, il s'agirait du papillon à décrasser. Malgré le nettoyage de celui-ci le problème n'est pas réglé.
Je ne mets que du sans plomb 98 depuis 3 mois mais le problème persiste.

Quelqu'un a-t-il pu résoudre ce soucis?
Quelqu'un a-t-il une idée du problème et comment y remédier?

Merci d'avance!
last_editDernière édition par macca le Mar 05 Aoû, 2014 14:49:46; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 05 Aoû, 2014 19:35:59
 
Citation:
Quelqu'un a-t-il pu résoudre ce soucis?
Quelqu'un a-t-il une idée du problème et comment y remédier?


Ce genre de diag à distance est assez compliquer de plus il faut voir les paramètres du véhicule en dynamique afin de pouvoir être sur de la chose le remplacement de pièce hasardeuse n'aboutie jamais à rien et coute plus cher qu'un diag chez Renault...
Dans tous les cas pour moi en vue de tes symptomes qui sont tres tres recurent sur les K4M, la solution réelle etant de remplacer la poulie dephaseur d'arbres à cames ainsi que son actuateur.... ~1000e
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alex84210
Petit nouveau
Inscrit le: 19 Juin 2014
Messages: 7
Message Sam 09 Aoû, 2014 13:08:35
 
Bonjour,
Alors je me permets de poster dans ce sujet car mon problème ressemble un peu à cela mais est un peu différent !

Je m'explique ! à chaud ou froid, je démarre la voiture au quart de tour et au bout de 10s elle cale. Je ne sais pas ou chercher ! boitier papillon ? Injecteur ? régulation du ralenti ?

Si je garde le pied sur l'accélérateur le régime chute un peu mais elle cale pas ! et après fonctionnement nickel !

Si quelqu'un a déjà eu ce pb et connais une solution je suis preneur !!

merci d'avance.

Alex
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
macca
Losange de Carton
Inscrit le: 13 Mar 2007
Messages: 138
Message Mer 13 Aoû, 2014 19:31:03
 
Bonjour,

Histoire d'essayer de faire avancer le schmilblick...

Le fait d'avoir une légère consommation d'huile (qui se manifeste par un dépôt sur le bas des bougies) pourrait-il provoquer le calage du moteur le matin... et pas en journée ensuite?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Casnytcha
Nouveau
Inscrit le: 15 Mar 2017
Messages: 18
Localisation: Finistère Sud
Message Ven 31 Mar, 2017 15:36:22
 
Deterrage du topic :-)

Alors, est ce que TechAgent est toujours dans les parages, car je souhaiterai avoir plus d'info concernant la note technique qu'il mentionne en page 2 de ce fil. Genre une référence à communiquer à mon garagiste préféré, pour lui éviter une recherche à taton et donc des € à dépenser !

Merci

_________________
Scénic 2 1.6 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google