Google
[Scénic II] mon scénic ne démarre pas après plein d'essence
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
da silva toni
Petit nouveau
Inscrit le: 21 Jan 2013
Messages: 5
Message Lun 21 Jan, 2013 05:40:46
 
bonjour à tous
je viens d'acheter un scénic2 1,6 16V , cela fait 2 fois que je fais le plein et a chaque fois il ne redémarre plus passage 2 fois à la valise RAS.
est ce que quelqu' aurait déja eu ce soucis?
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 21 Jan, 2013 09:10:17
 
Bonjour et bienvenue

question bête: que mets tu comme carburant?
SP95
SP95 E-10
SP98
E85

Super :lol2:

Gasoil? :twisted:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
da silva toni
Petit nouveau
Inscrit le: 21 Jan 2013
Messages: 5
Message Lun 21 Jan, 2013 12:02:40
 
rpm91 a écrit:
Bonjour et bienvenue

question bête: que mets tu comme carburant?
SP95
SP95 E-10
SP98
E85

Super :lol2:

Gasoil? :twisted:


je mets du sp 95 ,ce qui est bizzard une fois que je reussi à la demarrer plus de probleme elle marche bien ,il n'ya pas de code panne non plus
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Lun 21 Jan, 2013 12:24:56
 
question à 3 cents.. la mise à air de ton réservoir ne serait-elle pas bouchée ?

est-ce que quand tu ouvres ton réservoir ça fait "pchit" ..

as-tu essayé de démarrer (dehors).. avec le bouchon du réservoir légèrement ouvert :pense:

Une piste :

Quand le réservoir est plein, il n'y a quasiment pas d'air qui peut se dilater.. du coup ta pompe à injection à un peu de mal à tirer le carburant.. quand ton réservoir est vide ou presque, l'air peut se dilater.. ce qui force un peu moins sur la pompe.. (ça reste pas bien.)

Mais c'est peut-être autre chose :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
da silva toni
Petit nouveau
Inscrit le: 21 Jan 2013
Messages: 5
Message Lun 21 Jan, 2013 12:39:49
 
j2c a écrit:
question à 3 cents.. la mise à air de ton réservoir ne serait-elle pas bouchée ?

est-ce que quand tu ouvres ton réservoir ça fait "pchit" ..

as-tu essayé de démarrer (dehors).. avec le bouchon du réservoir légèrement ouvert :pense:

Une piste :

Quand le réservoir est plein, il n'y a quasiment pas d'air qui peut se dilater.. du coup ta pompe à injection à un peu de mal à tirer le carburant.. quand ton réservoir est vide ou presque, l'air peut se dilater.. ce qui force un peu moins sur la pompe.. (ça reste pas bien.)

Mais c'est peut-être autre chose :pense:


merci pour ta reactivité
le bouchon est integré au petit portillon et on pousse avec le pistolet sur un clapet métallique lorsqu'on fait le plein je n'ai pas entendu de dépression lors de l'ouverture de celui ci
je vais exploité la mise à l'air possible et prendre rdv chez nono car l'auto je ne l'ai que depuis 8 JOUR.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2487
Localisation: Tarn & Garonne
Message Lun 21 Jan, 2013 16:30:21
 
Si ton vendeur est un professionnel ne t'embêtes pas, va le voir.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
da silva toni
Petit nouveau
Inscrit le: 21 Jan 2013
Messages: 5
Message Mar 22 Jan, 2013 19:45:23
 
Merci pour ton aide ,je l'ai descendu à la concession.
je te tiendrai au courant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 584
Localisation: Sud 78
Message Mar 22 Jan, 2013 23:23:48
 
da silva toni a écrit:
je l'ai descendu à la concession

Fallait pas le flinguer pour ça :mrgreen:

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 23 Jan, 2013 07:11:41
 
ax04530 a écrit:
da silva toni a écrit:
je l'ai descendu à la concession

Fallait pas le flinguer pour ça :mrgreen:
:lol2:
surtout faute d'accord :sifflote:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 584
Localisation: Sud 78
Message Mer 23 Jan, 2013 20:32:43
 
J'avais compris (au bout de 3 secondes) :wink:

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
da silva toni
Petit nouveau
Inscrit le: 21 Jan 2013
Messages: 5
Message Mar 29 Jan, 2013 18:35:51
 
Je reviens vers vous le problème a été résolu
-sondes lambda
-capteur PMH
-poulie déphaseur
-et reprog
tous cela sous garantie
quel liens avec le plein je ne sais pas même eux n'ont pas sus réellement expliquer l'important c'est que ça fonctionne .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mar 29 Jan, 2013 18:52:14
 
capteur pmh = calculateur sait que le vilo tourne

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google