Google
[Scénic II] message anti polution a verifier plus perte acceleration [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
chtii
Nouveau
Inscrit le: 17 Mar 2014
Messages: 45
Localisation: nord
Message Lun 17 Mar, 2014 16:43:19
 
bonjour j'ai un scenic 1.5dci 80cv année 2005 128000 km et en rentran du travaille trou dans acceleration dc je vai chez moi je reéssaye et la plus rien je repren la voiture message anti pollution a verifier et toujours trou dans acceleration que peut etre le probleme merci je suis nouveau sur le forum
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 17 Mar, 2014 17:50:34
 
Bonjour et bienvenue

nouveau sur le forum, donc essaye de rendre ton texte lisible en l'aérant un peu, là , c'est illisible

Citation:
bonjour j'ai un scenic 1.5dci 80cv année 2005 128000 km
et en rentran du travaille trou dans acceleration
dc je vai chez moi je reéssaye et la plus rien
je repren la voiture message anti pollution a verifier et toujours trou dans acceleration
que peut etre le probleme
merci je suis nouveau sur le forum


Sans pourtant même corriger une seule faute, on comprend déjà mieux, non?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chtii
Nouveau
Inscrit le: 17 Mar 2014
Messages: 45
Localisation: nord
Message Lun 17 Mar, 2014 17:56:02
 
pas mal astuce je prend note pour les faute pas tres grave le principale c'est que vous comprenez sinn a tu une idée merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chtii
Nouveau
Inscrit le: 17 Mar 2014
Messages: 45
Localisation: nord
Message Lun 17 Mar, 2014 20:01:02
 
probleme resolut netoyage vanne egr et tuyo admission il me semble pas sur(metalique) et un peu d'autoroute laisser refroidire et voila voyant disparut merci qand meme
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 17 Mar, 2014 20:14:02
 
Merci pour le retour , en espérant que çà tienne?

Tu as réussi à démonter, nettoyer, remonter ta vanne EGR, fais chauffer puis refroidir l'auto en 3h18 mn? :shock:
::hello_001::

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chtii
Nouveau
Inscrit le: 17 Mar 2014
Messages: 45
Localisation: nord
Message Lun 17 Mar, 2014 20:46:35
 
non quand meme pas j'ai fai sa en debut d'aprem apres le travaille avant de m'inscrire car se n'etait pas parti apres le tour d' autoroute et
tout c'est bien passer grace a plusieur tuto sur le net heureusement qu 'il
en a qui partage leur savoir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google