Google
[Scénic II] Manque de puissance et accoups (1.9 DCI 130)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
eridam
Petit nouveau
Inscrit le: 02 Mar 2015
Messages: 2
Message Lun 09 Mar, 2015 19:20:28
 
Bonjour
Je viens d'acheter un grand scenic 130cv de 2008 avec 150000km au début j'ai remarqué lors d'acceleration forte en 5 ou 6 eme il donnait des accoups et entre 1000 et 2500 trs on dirait que le turbo et inexistant je pensai qu'il n'etait pas avec geometrie variable j'ai demonté et nettoyé avec produit frein le capteur d'air sortie filtre à air mais idem le moteur tourne nikel et le turbo à un bruit tout à fait normal la semaine dernière j'ai fais 3000 km dont 1500 d'autoroute le reste sur route sans trop respecter les limitations (decrassage oblige) :-/ je croyais cata bouché ou moteur encrassé mais toujours pareil. Je viens de vérifier s'il n'y avait pas de fuite sur les durites coté turbo puis coté échangeur, pas de fuite moteur en marche j'ai débranché la durite sortie échangeur des que j'accelere je ne peut plus boucher la durite le turbo souffle fort. Le filtre à gasoil à 5000 km mais ce n'est pas moi qui l'ai changé j'ai vérifié le filtre à air il est pratiquement neuf et la vanne egr à 5000km aussi.
Quelqu'un aurait-il déja eu ce genre de problème?
Merci d'avance pour vos réponses.
last_editDernière édition par larry.kubiak le Mar 10 Mar, 2015 18:20:09; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Lun 09 Mar, 2015 21:16:39
 
bonsoir
auriez tu regardé ton filtre GO ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
eridam
Petit nouveau
Inscrit le: 02 Mar 2015
Messages: 2
Message Mar 10 Mar, 2015 18:07:39
 
Bonjour Cabrioler
J'y avais pensé l'ancien propriétaire m'as dit qu 'il était récent donc je ne l'avais pas changé du coup je viens de le changer il était pas très propre mais pas bouché non plus résultat rien de probant de 1000 à 2500 trs toujours un trou après elle part bien puis en 5 et 6 ème toujours des accoups si j'accélere fort.
Est ce quelqu'un à dèja eu le catalyseur bouché est-ce que cela s'entend?je n'ai pas de fap donc pas de problème de ce coté.toujours au même point. :cry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google