Accueil / Technique [Mécanique]

[Scénic II] Levier de vitesse mou en 1,3,5. [Réglé]

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à vous,

Je suis le possesseur d'une Renault Mégane scenic 2 1.9dci 120 chevaux de 2005, 221.000km au compteur boite 6 vitesses. Hier en partant en balade après quelque km de route en ville sans raison apparente (aucun bruit suspect) au moment de repartir d'un feu rouge (jetait au point mort) le levier de vitesse est subitement devenu tout mou au passage de la 1ere 3eme et 5eme vitesse alors que les 2eme 4eme et 6eme et MA nickel.

Je précise que les vitesses 1,3,5 fonctionnent toujours mais sont difficiles à passer du fait que la boîte soit mole (vers le haut du coup) par contre des qu'elles sont enclanchees aucun soucis elle roule nickel.

Je pencherai pour la tringlerie ?
Qu'en pensez vous ?
Comment la tester ?
Difficile à remplacer / régler ?

Merci à vous pour les réponses
Salut !

::forum_001:: pour la tringlerie, il faut savoir que sur les Megane/Scénic il y'as 2 raccords boite/tringlerie (ce qui explique pourquoi il n'yas que les vitesses du haut qui sont molles), cette dernière se situe dans un boitier sous la voiture pour les Megane II, sur le Scénic il me semble qu'elle est directement sous le levier de vitesse dut à son positionnement

clic pour agrandir
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
Dernière édition par Leluxuriant le Dim 22 Avr, 2018 22; édité 2 fois
Merci de ta réponse ! Comment se passe le remplacement ? Si tu as des infos dessus je suis preneur
Avant de remplacer la pièce, l'idéale serait d'accéder à ce boitier pour voir ce qui ne va pas, c'est souvent un truc tout bête et simple à réparer;

J'ai déjà eu l'occasion de régler un léger jeu sur une Mégane II, ce n'était pas facile d’accès... Mais sur Scénic, j'imagine qu'il faut juste démonter le panneau ou est mis le levier de vitesse pour y accéder;

Peut-être que d'autres personnes pourront mieux t'éclairer sur la démarche exacte :pense:
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
Merci de ta réponse,

Je viens de démonter ma co sole pontée et la tringlerie et exactement faite comme la photo que tu a publiée plus haut la plaque métallique étant fixée au plancher et les câbles vont éventuellement dans le compartiment moteur ?

Le seul hic c'est que je n'arrive pas à visualiser ou exactement !
Ça a l'air d'être comme sur la Mégane ou donnais t'ils pour toi ?
Ces câbles sont relier à la boite de vitesse, sur la Megane II, il y'avais un boitier sous la voiture, la forme était différente mais les raccords ainsi que le fonctionnement reste le même sur Scénic II;

Il faut regarder en premier les raccords dans la boite noir située directement en dessous du levier
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
Dernière édition par Leluxuriant le Mar 24 Avr, 2018 11; édité 1 fois
En dessous du levier tout m'a l'air en place
Ah :-? , eh bien oui il faut voir du coter boite dans ce cas là
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
Problème résolu à ce que ça peux aider.

Cout de l'opération 10min /0€



La petite patte en plastique entourée en rouge était en fait sortie de son support (Un U en metal)

Pour l'opération j'ai en fait soulever la voiture coter conducteur à l'aide d'un cric après mettre hisser sous la voiture j ai suivi les câbles en sortir de plancher et je les ai secouer l'un après maire pour voir lequel avais du jeu en passant mon bras par dessus le carter je l'ai positionner et ensuite en passant mon autre bras par le passage de roue je l'ai enficher.

Une fois cela fait il m'a juste rester à redescendre la voiture et problème régler.

Merci à vous pour votre aide.
Pas de soucis, merci du retour :wink:
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137


Sauter vers: