Google
[Scénic II] Lave glace arrière
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Elodie729
Petit nouveau
Inscrit le: 01 Fév 2010
Messages: 4
Localisation: Meaux (77)
Message Lun 01 Fév, 2010 23:25:51
 
La commande au volant pour le lave glace arriere me declenche le lave glace avant... les deux commandes de lave glace donne sur le pare brise.
Je ne comprends rien.....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Lun 01 Fév, 2010 23:27:27
 
C'est surement ta pompe qui est morte.

Fait une recherche sur le forum on en as déjà beaucoup parlé.;)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
gaetan54
Petit nouveau
Inscrit le: 26 Jan 2010
Messages: 9
Message Mer 03 Fév, 2010 10:07:21
 
il faudrait effectivement verifier le bon fonctionnement de la pompe arriére!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mer 03 Fév, 2010 13:11:50
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Elodie729
Petit nouveau
Inscrit le: 01 Fév 2010
Messages: 4
Localisation: Meaux (77)
Message Mer 03 Fév, 2010 13:13:48
 
on m'a dit que ca peut etre du a un mauvais branchement sur la pompe parceque si la pompe etati h.s il n'y aurait plus de lave glace avant non plus...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mer 03 Fév, 2010 13:20:47
 
Non ce n'est pas possible.
Sinon quand tu activerais ton lave glace avant ça l'enverrai derrière. :wink:

C'est la pompe qui est morte.
En fait pour faire lave glace avant elle tourne dans un sens.
Pour faire l'arrière elle tourne dans l'autre sens.
C'est ensuite un système de clapet interne à la pompe qui dirige le flux soit vers l'avant, soit vers l'arrière.
C'est ce système qui doit être mort ;)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Mer 03 Fév, 2010 14:55:04
 
Accordiola1 a écrit:

Fait une recherche sur le forum on en as déjà beaucoup parlé.;)

Effectivement tout est déjà dit ici : http://www.planeterenault.com/forum/scenic-ii-lave-glace-..se-regle-t29112.html :ouioui: .

Je verrouille et on continue là-bas au besoin :wink: .

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.
Toutes les heures sont au format Array
Sauter vers:   



Google