Google
[Scénic II] Injection defaillante 1.5dcI 101cV de 2004
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
cedric_clara
Petit nouveau
Inscrit le: 02 Oct 2016
Messages: 7
Localisation: pepinster
Message Lun 07 Nov, 2016 19:02:34
 
Bonjour je posséde un renault scenic de 2004 1.5DCI j'ai u un problème de pompe a injection (limaille) j'ai été au garage il a remplacer les 4 injecteurs la pompe et nettoyer tout le circuit a carburant je viens de la récupérer mais lors de grosse accélération ou je demande beaucoup de puissance j'ai le stop injection défaillante qui bip je relâche la pédale et sa part pourriez vous un peu me diriger vers ou le problème pourrais venir svp Merci

edit: allègement du titre et suppression du tag topic unique

rpm91, modérateur PR
last_editDernière édition par rpm91 le Mar 08 Nov, 2016 19:55:13; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 519
Localisation: Fos sur Mer (13)
Message Mar 08 Nov, 2016 09:54:54
 
Bonjour :)

Ben si tu viens de la récupérer au garage, à ta place je fais un retour direct au garage ;).

Dans le fond, il faudrait relever les codes défauts du calculateur pour voir plus précisément d'où cela vient.

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
cedric_clara
Petit nouveau
Inscrit le: 02 Oct 2016
Messages: 7
Localisation: pepinster
Message Mar 08 Nov, 2016 19:45:09
 
merci de ta reponse mais voila le souci c est que sa me la fais j y suis retourner defaut injecteur 2 donc devais le remplacer je lui ai laisser la voiture la remplacer mais il y a toujours le souci c est pour sa que je posais la question comme sa je sais un peu plus d'ou sa pourrais venir Merci ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 519
Localisation: Fos sur Mer (13)
Message Mer 09 Nov, 2016 09:12:24
 
Bonjour,

Ben sans les codes défaut c'est difficile à dire...
Ca peut venir d'un injecteur effectivement, ou de la chaine de suralimentation ou d'autre chose...

D'autres symptômes comme de la fumée, ... ?

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
cedric_clara
Petit nouveau
Inscrit le: 02 Oct 2016
Messages: 7
Localisation: pepinster
Message Mer 09 Nov, 2016 10:54:58
 
Oui de la fumée au demarrage a froid beaucoup de fumée sinon aucun autre symptome pas de trou meme quand elle bip injection defaillante Merci ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cedric_clara
Petit nouveau
Inscrit le: 02 Oct 2016
Messages: 7
Localisation: pepinster
Message Jeu 10 Nov, 2016 18:09:10
 
et demarrage difficile le matin a froid apres le premier demarrage c est nickel Bien a vous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cedric_clara
Petit nouveau
Inscrit le: 02 Oct 2016
Messages: 7
Localisation: pepinster
Message Sam 12 Nov, 2016 17:00:45
 
personne ne peux m'aider pour que je puisse aller au garage et lui dire car je pense qu'il se fout de moi donc récapitulatif lors de grosse accélération un bip avec stop injection défaillante mais aucune perte de puissance grosse fumée au démarrage quand elle est froide et elle a du mal a démarrer a froid maintenant et de temps en temps message injection a contrôler mais a froid quand je donne un petit coup d’accélérateur le message disparaît merci a ceux qui pourront m'aider un peu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 519
Localisation: Fos sur Mer (13)
Message Lun 14 Nov, 2016 09:05:51
 
Bonjour,

Ben du coup si a froid elle démarre mal, avec des fumées (de quelle couleur ?) effectivement, on pourrait partir sur un problème du côté des injecteurs...

Les injecteurs viennent d’où ? du bon coin ou d'un fournisseur sérieux ? La pompe ?

Tu peux, si tu veux avoir une vision plus claire aller voir un spécialiste du Diagnostic qui te fait un relevé des codes défauts...

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
cedric_clara
Petit nouveau
Inscrit le: 02 Oct 2016
Messages: 7
Localisation: pepinster
Message Lun 14 Nov, 2016 19:25:12
 
la fumée est un peu bleuté je dirais avec une odeur de mazout les injecteurs et la pompe je ne sais pas d'ou il viennent c est le garagiste qui a fait le travaille qui a fourni les pieces la j'essaye d'avoir un rendez vous avec lui sinon j'irais voir pour faire un Diagnostic dans un autre garage merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 519
Localisation: Fos sur Mer (13)
Message Mar 15 Nov, 2016 09:41:52
 
Fumée bleue, on va partir du principe que ce n'est pas un problème de consommation d'huile hein :razz: ...
Tu a donc (encore et probablement) un injecteur qui ne fonctionne pas bien.

Le garagiste a une obligation de résultat, et c'est lui et pas un autre qui doit résoudre ce problème et ce sans payer un centime de plus que la facture que tu dois déjà avoir payé (a moins qu'il s'agisse d'un autre soucis).

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google