Google
[Scénic II] impossible de passer une vitesse
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
kotch
Petit nouveau
Inscrit le: 02 Juin 2014
Messages: 3
Localisation: villiers sur marne
Message Lun 02 Juin, 2014 22:00:44
 
bonjour,

Nouveau sur le forum et débutant en mécanique , je n'ai pas trouver d'autres sujets qui correspondent à ma problématique. Grrrr


L'objet du délit :o : Scenic 2 1.9 DCI FAP.

Historique :
1_ il y a 4 semaines j'ai eu du mal à passer les vitesses, pédale d'embrayage bloqué, en le soulevant cela a réglé le souci en fin je croyais.

2_ il y a 2 semaines bip, message tableau de bord "Freinage défaillant" et voyant frein à main allumé en permanence....

Apres examen les disques arrière un peu usé mais bon cela n'explique pas le message apparemment ?

3_ Ce matin impossible de passer une vitesse le moteur allumé, le moteur éteint je passe les vitesses sans appuyer sur l'embrayage.

Questions :
Y a t il un rapport cause à effet ou je suis simplement poisseux ?
quels solutions j'ai et à quel prix ? pour les disques de frein sont commandés.

Merci de vos retours.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13415
Localisation: Pôle Sud (du Québec)
Message Mar 03 Juin, 2014 06:25:03
 
Bonjour et bienvenue

ton auto a quel âge? Quel kilométrage?

Probablement un problème sur le circuit hydraulique d'embrayage => fuite qui a fait baisser le volume dans le bocal de liquide commun avec les freins.

Soit c'est côté émetteur ou tuyau: tu t'en sors à 10 euros pour le tuyau, 250 pour l'émetteur

Soit c'est la butée, et avec l'embrayage, faut compter dans les 1000 euros avec la main d'oeuvre, voire 1500 si le volant est trop fatigué

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kotch
Petit nouveau
Inscrit le: 02 Juin 2014
Messages: 3
Localisation: villiers sur marne
Message Mer 04 Juin, 2014 22:25:54
 
Merci RMP91,

Année de mise en service 2006 (8 ans)
167535 KM

Rajout de liquide de frein => message "frein défaillant" disparu ouf déjà un.

je ne peux toujours pas passer de vitesse, la pédale d'embrayage me semble un molle.

cdlt,
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kotch
Petit nouveau
Inscrit le: 02 Juin 2014
Messages: 3
Localisation: villiers sur marne
Message Dim 15 Juin, 2014 17:34:12
 
Dernières news ...

Disques de freins changer.... par un garagiste...

je ne sais pas ce qu'il à fait mais le boitier de vitesse fonctionne maintenant!!!!!

qu'en pensez vous ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google