Google
[Scénic II] Gros problème avec les phares xénon
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
doomi
Petit nouveau
Inscrit le: 18 Déc 2015
Messages: 6
Message Ven 18 Déc, 2015 16:40:18
 
Bonjour à tous

Tout d'abord merci à tous les posteurs qui m'ont permis de résoudre les soucis que j'avais sur mon Scenic.

Malheureusement, ce n'est pas fini.

J'ai parcouru les sujets sur les problèmes des phares Xénon (entre autres) des scénic sans rien trouver qui corresponde à mon problème.

Mercredi, j'allume mes phares pour partir jouer au bowling et en arrivant mes collègues m'informent que mon phare droit est éteint.

Auujourd'hui je me suis atteler pour vérifier la lampe (tomber le pare choc....) rien à signaler de ce côté là.

Je me dis bon, essaye là de l'autre côté pour voir, et miracle mais déception elle fonctionne.

je décide donc d'inverser l'ensemble lampe, ballast et calculateur en mettant l'ensemble du phare droit sur le gauche, tout fonctionne.

Il me reste donc les fameux fusibles moteur (faut déja venir ici pour le savoir) à droite de la batterie. Je démonte la batterie, le support (grace au sujet trouvé ici), mais là surprise la plaque relai qui porte les fusibles n'est pas la même, qu'à cela ne tienne je vérifie tous les fusibles et pas de miracle aucun fusible défaillant.

En dernière solution je décide d'alimenter mon phare droit en partant du gauche (fil vert sur le gauche et fil beige sur le droit).

ça fonctionne, chouette, je commence à remonter l'optique défaillante donc le droit et là plus rien, les 2 ne fonctionnent plus.

je redémonte la batterie... ect, sans succès, tjrs pas de fusible défaillant.

Alors je me plonge dans la RT afin de voir si il n'y aurait pas un truc quelque part (style relais par exemple) qui aurait grillé.

Mais rien de tel dans la RT.

Je dois partir pour les fêtes dans la famille, mais sans phare, pas possible.

Je fais donc appel à vos connaissances pour me sortir de là, je pense qu'il y a un relais par phare, tout comme les fusibles mais rien trouver.

Par avance merci.

Doomi
last_editDernière édition par Transam le Ven 18 Déc, 2015 21:40:30; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
staone
Losange de Carton
avatar
Inscrit le: 20 Avr 2006
Messages: 111
Localisation: auxerre
Message Sam 19 Déc, 2015 11:36:24
 
bonjour doomi,

est-ce que tu connais quelqu'un qui a la possibilité de contrôler le véhicule avec une canclip (valise Renault) pour avoir les défauts inscrit ?

sinon direction concessionnaire Renault.

cordialement.

_________________
LAGUNA III Initiale DCI 2.0 150 ch
Moteur: M9R802
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Sam 19 Déc, 2015 17:08:25
 
As tu pu tester les relais.

Alimenter 2 feux avec une seule source me semble dangereux redemonte ce que tu as fait.

As tu vérifié à vide les alimentations de tes balasts. Côté 12v.

Surtout ne pas t'aventurer côté haute tension. . D'une part tes tests montrent que ça marche. D'autre part il y a un vrai danger de mort.

As tu également testé l'état de la masse de chaque feux.

Tes veilleuses et clignotants fonctionnent il ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
doomi
Petit nouveau
Inscrit le: 18 Déc 2015
Messages: 6
Message Dim 20 Déc, 2015 13:01:59
 
Bonjour,

vérifier les relais ? justement je ne les trouvent pas de visu et sur la RT.

j'ai testé l'arrivée du 12 volt sur les broches de chaque côté, et le branchement en direct tout fonctionne donc en théorie pas de soucis côté ballast (test broche branchée et un fil tiré de la batterie sur le + de la broche)

les veilleuses fonctionnent et les feus de routes aussi.

pour moi ceux sont les relais mais je vois pas ou les trouver.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Dim 20 Déc, 2015 14:16:42
 
Sur ma laguna ils sont situés derrière la boîte à gants passager. Peut être une piste sur ton scenic.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
doomi
Petit nouveau
Inscrit le: 18 Déc 2015
Messages: 6
Message Dim 20 Déc, 2015 14:31:46
 
Ok

Mercie je vais essayer de regarder de ce côté là, tu as un un relais par phare ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Dim 20 Déc, 2015 18:09:37
 
Ça fait trop longtemps que je n'ai pas été voir. Je préfère ne pas te dire de bêtise.
Instinctivement je pense qu'il y en a un par phare.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
doomi
Petit nouveau
Inscrit le: 18 Déc 2015
Messages: 6
Message Lun 21 Déc, 2015 07:44:43
 
J'ai rechercher dans la RT et j'ai trouver dans la rubrique "Câblage" / "Implantation des calculateurs" que chaque optique avait un module de haute tension.

Mais je pense que cela corresponds au ballast qui alimente la lampe, je vais quand même jeter un oeil, on ne sait jamais
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
doomi
Petit nouveau
Inscrit le: 18 Déc 2015
Messages: 6
Message Lun 21 Déc, 2015 18:52:53
 
Alors en effet cela corresponds aux ballasts.

J'ai trouvé un relais qui se trouve au dessus des fusibles habitacles.

Relai 40A qui sert soit aux lèves vitres soit au xénon.

Dans mon cas c'est pour les xénon, achat d'un nouveau relais 38€ et tjrs rien.

Il ne reste que le comodo à moins qu'il y en ai un autre (ou 2) ailleurs, mais la mystère.

j'ai beau cherché partout sur le net, rien trouver, je sens que je vais être obligé de laisser la voiture chez un spécialiste de l'électricité auto.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
doomi
Petit nouveau
Inscrit le: 18 Déc 2015
Messages: 6
Message Mar 22 Déc, 2015 10:18:19
 
Donc après divers tests, passage au diag obligatire

Résultat UPC HS pour l'alimentation des phares, coût chez Renault 408 € TTC.

Pas demain que je vais pouvoir la changer, le père Noël m'a pas apporté ce que je voulais.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google