Google
[Scénic II] feux stop, comportement étrange
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Apple1980
Losange de Papier
Inscrit le: 18 Mar 2009
Messages: 65
Message Ven 05 Fév, 2010 15:07:51
 
Bonjour,

Voila j'ai un gros probléme sur mon Scenic II de 2004

quand j'allume mes feux en automatique j'ai les 3 feux stop qui reste allumées en continu, mais par contre quand je roule sans feux et que je freine les feux j'allume mais l'affichage de mon autoradio diminue a chaque coup de frein.

j'ai regarde les fusible des feux stop, et le relais feux stop dans le compartiment habitacle et rien

pouvez vous m'aider merci


Edit Srg2 : complément titre
last_editDernière édition par Srg2 le Ven 05 Fév, 2010 20:21:50; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4156
Localisation: Saint Doulchard (Bourges)
Message Ven 05 Fév, 2010 15:13:06
 
peut être un problème de masse : dans l'un des feux arrières ?

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Syl20
Losange de Carton
avatar
Inscrit le: 11 Juil 2006
Messages: 394
Localisation: Val d'oise
Message Ven 05 Fév, 2010 15:15:38
 
Surement plutôt un pb de masse, regarde les connectiques de tes feux arrières (oxidé, fondu, déboité ....)






Edit:Pas assez rapide.... :roll:

_________________
Ex(R4 TL; R5 GTL; R18 Turbo (Powwa); Xantia 1.9TD)
Laguna II.0 privilège estate 1.9l DCI 120 09/2001
last_editDernière édition par Syl20 le Ven 05 Fév, 2010 15:18:20; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Apple1980
Losange de Papier
Inscrit le: 18 Mar 2009
Messages: 65
Message Ven 05 Fév, 2010 15:26:34
 
merci pour les réponse en faite j'ai mon feux arriere gauche casse et qui prend l'eau depuis 6 mois platine oxidée donc vous pensez de cest cela ????
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Syl20
Losange de Carton
avatar
Inscrit le: 11 Juil 2006
Messages: 394
Localisation: Val d'oise
Message Ven 05 Fév, 2010 15:29:43
 
Et tu nous dis ça maintenant ...

:ouioui:

_________________
Ex(R4 TL; R5 GTL; R18 Turbo (Powwa); Xantia 1.9TD)
Laguna II.0 privilège estate 1.9l DCI 120 09/2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Apple1980
Losange de Papier
Inscrit le: 18 Mar 2009
Messages: 65
Message Ven 05 Fév, 2010 15:31:47
 
et pourquoi defaillace electronique sur le tableaux de bord en mess et abs regulateur hors service ????
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4156
Localisation: Saint Doulchard (Bourges)
Message Ven 05 Fév, 2010 15:33:36
 
je commencerais par changer mon feux cassé

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Apple1980
Losange de Papier
Inscrit le: 18 Mar 2009
Messages: 65
Message Ven 05 Fév, 2010 15:38:53
 
c'etais mon idée mais le probleme c'est d'en trouve meme en occass dur dur dur dur personne n'en vends ????
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4156
Localisation: Saint Doulchard (Bourges)
Message Ven 05 Fév, 2010 15:43:37
 
tu n'as pas peur d'un court circuit

ET chez reno, il est trop cher ?

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
matlem
Losange de cuir
avatar
Inscrit le: 06 Juin 2007
Messages: 583
Localisation: Caen (Calvados)
Message Ven 05 Fév, 2010 16:05:51
 

_________________
grand Scenic III Jade DCi 130 FAP EURO 5
Twingo I.2 16V campus (année 2003) pour Madame
last_editDernière édition par matlem le Ven 05 Fév, 2010 16:07:31; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Syl20
Losange de Carton
avatar
Inscrit le: 11 Juil 2006
Messages: 394
Localisation: Val d'oise
Message Sam 06 Fév, 2010 04:08:48
 
L'autoradio doit passer en éclairage nuit, donc réduit, quand tu freines.
Idem pour le régulateur, si tes phares s'allument, la tension résiduelle qui passe dans les stops le désactive, car il l'interprète comme un freinage.

Change le rapidement, car
1 c'est dangereux si tes feux s'allument n'importe comment tu risques de te faire rentrer dedans.
2 tu risque une prune, en plus du prix du phare.

Il y a un topic ou qq'1 en avait acheté un pour une 30aine d'€.

_________________
Ex(R4 TL; R5 GTL; R18 Turbo (Powwa); Xantia 1.9TD)
Laguna II.0 privilège estate 1.9l DCI 120 09/2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Apple1980
Losange de Papier
Inscrit le: 18 Mar 2009
Messages: 65
Message Sam 06 Fév, 2010 09:35:11
 
merci a tous le monde
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kmikem
Petit nouveau
Inscrit le: 27 Oct 2010
Messages: 3
Message Mer 27 Oct, 2010 21:32:20
 
bonjour j ai exactement le meme probleme comment avez vous resolu le probleme
merci d avance pour votre aide

_________________
scenic 2 1.9 dci luxe privilege
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 27 Oct, 2010 22:48:08
 
Bonjour et bienvenue,
en lisant tout le sujet, on peut conclure qu'Apple1980 a résolu son problème en changeant son phare cassé dans lequel l'eau faisait court circuit :idea:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kmikem
Petit nouveau
Inscrit le: 27 Oct 2010
Messages: 3
Message Jeu 28 Oct, 2010 14:17:26
 
bein le probleme c est que m est feux ne sont pas casse
puis en lisant bien on peut dire qu on lui a proposer cette solution
mais on ne sait pas si ca a marcher ou pas

_________________
scenic 2 1.9 dci luxe privilege
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Sam 30 Oct, 2010 11:58:06
 
salut
sinon montage d une ampoule 21W au lieu d une 21/5W au niveau des feux AR
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fred38
Petit nouveau
Inscrit le: 01 Oct 2014
Messages: 1
Message Mer 01 Oct, 2014 09:42:06
 
Bonjour Bib30600,

J'ai monté une ampoule 21W au lieu d'une 21/5W au niveau des feux stop comme vous le décrivez (je sais, c'est pas malin) et j'ai les mêmes problèmes que décrits dans ce fil lorsque je suis en position éclairage (manuel ou automatique) :
- feux de stop allumés au lieu des feux arrière
- message "défaillance électronique" sur le tablau de bord
- parfois, message "ESR hors service"

Le problème est qu'après avoir constaté mon erreur et monté les bonnes ampoules, les problèmes persistent. Que faire ?

Merci d'avance pour un petit coup de main.

Frédéric
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google