Accueil / Technique [Electronique-Electrique]

[Scénic II] Essuie-glaces avant - dysfonctionnement aléatoire

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour,

J'ai un grand scenic phase 2 année 2006.

Les essuie-glaces avant se bloquent de manière aléatoire, bien évidemment et tant qu’à faire sous une grosse pluie sur autoroute avec ma femme et les enfants dans la voiture, grosse trouille garantie.

La première fois est arrivée il y a plus d’un an, j’ai immédiatement changé les essuie-glaces et c’est reparti. La deuxième fois s’est produite cet été au retour des vacances (j’ai terminé le voyage en actionnant moi-même les essuie-glaces à une fréquence moins élevée) et la troisième fois hier (j’étais pas loin de chez moi sous une pluie fine).

Je pense que la première fois les essuie-glaces étaient en cause car ils glissaient mal, je l’ai bien vu à leur remplacement. Maintenant je commence à douter du moteur mais le côté aléatoire du dysfonctionnement ne va pas dans ce sens d’autant plus que j’ai lu quelques témoignages sur le web qui présentent d’autres causes :

« pb de mauvais contacts sur la plaquette du moteur »
« changés le GI ( générateur d'impulsion) »
« le collecteur d'eau de pluie sous le moteur d'essuie-glace a sa vidange bouchée par des déchets (feuilles mortes) et l'eau en montant vient baigner les contacts etc... la vidange doit être trop petite ou mal protégée des saletés. »
« cela proviendrais de la baie de pare-brise bouchées c’est un problème récurrent sur Scénic 1, 2 Clio 3 vérifier les évacuation d’eau sous la baie de pare-brise et retirer clapets derrière passage de roue. »

Avez-vous un avis ?

Merci d'avance pour votre aide.
rpm91
Modérateur PR
Message Jeu 27 Oct, 2016 03:10
Commence par déboucher les evacuations sous le pare-brise, c'est probablement la cause du souci
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Oui ... comment fait t'on ? Faut il ouvrir le capot ?

Cela me fait penser à autre chose : j'entends un bruit d'écoulement d'eau dans les virages comme si de l'eau dans un réservoir devant le tableau de bord passait de droite à gauche et réciproquement
=> est ce lié ?
j2c
Membre d'honneur
Message Jeu 27 Oct, 2016 07:10
Il faut ouvrir le capot, pour accéder aux caches en plastiques qui masquent les évacuations.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
rpm91
Modérateur PR
Message Ven 28 Oct, 2016 21:10
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
bonjour,
ton moteur d'essuie glace baigne dans l'eau de la baie de pare brise
comme le dit le lien plus haut, debouche ta baie
change ton moteur d'essuie glace
et seche ta voiture qui doit etre remplie d'eau !
attention aux faisceaux sous siege conducteur!
... c'est flippant !!

Ceci dit je n'ai pas le sentiment que ma voiture est remplie d'eau.

J'ai ouvert le capot et il faut retirer les bras d'essuie-glaces pour retirer les caches en plastiques, savez vous comment on enlève les bras d'essuie-glaces, ça a l'air bien fixé ?
AVec un peu d'adresse, avec un arrache-moyeu comme celui-ci j'ai réussi à retirer les bras. Si possible avant de les retirer, faire une marque discrète sur le bras et l'axe pour se retrouver au même endroit à la repose.
clic pour agrandir
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
A défaut d'un arrache moyeu (qui facilite énormément la vie), je l'ai déjà fait à l'aide d'une cale en bois et d'un gros tournevis plat pour faire levier en n’abîmant rien, ainsi qu'un marteau pour donner quelques petits coups sur l'axe cranté du moteur histoire de le décoller du bras.
Bonjour

Cet outil n'est pas nécessaire. Pour retirer les essuies glaces il faut les relever de sorte à faire un angle à 90° et appuyer fermement d'une main sur la partie restée à l'horizontale tout en les dégageant de l'autre main. Pour sortir de leurs logements les essuies glaces doivent être parfaitement alignés sur l'axe. En temps normal ils sont légèrement en biais, ce qui a pour effet de les maintenir en place avant d'être définitivement fixés à l'aide des boulons.
Effectivement, avant toute chose, il faut lever légèrement les bras d'essuie-glace et les maintenir dans cette position grâce une petite tige que l'on peut glisser dans les trous prévus à cet effet. Ainsi, les ressorts ne font plus pression sur le pare brise.
:pense: .... c'est pas pour moi ou en tout cas pas en ce moment.

Par curiosité et par goût du challenge je tenterais bien l'opération si j'avais le temps de gérer les conséquences d'un échec mais comme ce n'est pas le cas, je pense que je vais passer par un garagiste.

Connaissez vous le coût de remplacement d'un moteur d'essuie-glaces ?
Opération ultra simple à réaliser >> - de 30 min chrono.

Le moteur neuf vaut dans les 180€. Monté par un techos Renault il faudra ajouter facilement 80 à 100€ de M-O, ce qui devrait aboutir à une facture de 250 à 300€ je pense. :-/
J'ai pris RDV, je vous dirai.
Panne encore cette semaine, en fait les essuie-glaces ne fonctionnent plus quand il pleut, c'est ballot
Je demanderai des conseils au garagiste.
Je suis donc passé chez le garagiste et le changement du moteur m'a coûté un peu moins de 400€ dont 300 pour le moteur.
Le mécanisme du moteur était fatigué et répondait mal au bout de quelques minutes d'utilisation.
Mon erreur a été de ne pas changer les essuie-glaces, en s'usant ils glissaient moins bien et opposaient plus de résistance.
bonjour,
Citation:
J'ai un grand scenic phase 2 année 2006.

Les essuie-glaces avant se bloquent de manière aléatoire, bien évidemment et tant qu’à faire sous une grosse pluie sur autoroute avec ma femme et les enfants dans la voiture, grosse trouille garantie.

La première fois est arrivée il y a plus d’un an, j’ai immédiatement changé les essuie-glaces et c’est reparti. La deuxième fois s’est produite cet été au retour des vacances (j’ai terminé le voyage en actionnant moi-même les essuie-glaces à une fréquence moins élevée) et la troisième fois hier (j’étais pas loin de chez moi sous une pluie fine).

Je pense que la première fois les essuie-glaces étaient en cause car ils glissaient mal, je l’ai bien vu à leur remplacement. Maintenant je commence à douter du moteur mais le côté aléatoire du dysfonctionnement ne va pas dans ce sens d’autant plus que j’ai lu quelques témoignages sur le web qui présentent d’autres causes :

« pb de mauvais contacts sur la plaquette du moteur »
« changés le GI ( générateur d'impulsion) »
« le collecteur d'eau de pluie sous le moteur d'essuie-glace a sa vidange bouchée par des déchets (feuilles mortes) et l'eau en montant vient baigner les contacts etc... la vidange doit être trop petite ou mal protégée des saletés. »
« cela proviendrais de la baie de pare-brise bouchées c’est un problème récurrent sur Scénic 1, 2 Clio 3 vérifier les évacuation d’eau sous la baie de pare-brise et retirer clapets derrière passage de roue. »

Avez-vous un avis ?

Merci d'avance pour votre aide.


j'ai eu exactement le même problème il y a quelques jours ,je conduis sur autoroute ,il pleut d'un coup mes essuies glaces se sont bloquer et bien que j'ai jouer avec le commodo rien ni a fait ,j'ai la change d'avoir un station tout prés je m’arrête et les essuies glaces se remettent a fonctionner par a coup ,passer cinq minutes ils se mettent en marche normale
j'ai recherche ce genre de panne sur le net et j'ai trouver que sa pouvais provenir des trous d’évacuation situer sous la baie de pare brise , ce matin je
décide donc de démonter la baie de pare brise, retirer les essuies glaces et j'ai constater qu'il rester pas mal d'eau du cote passager , a l'aide d'un cintre que j'ai déplier j'ai déboucher le trou qui été plein de saleté ,entre le moment ou j'ai eu la panne et aujourd'hui il c'est écouler quatre jours avec trois jours de beau temps et pourtant l'eau restante étais importante ,j'en ai profiter pour huiler avec du w5 tout les axes de tringlerie ,bien nettoyer le compartiment moteur et fais un essai dans une station de lavage au karcher ,resultat ;tout fonctionne a merveille


Sauter vers: