[Scénic II] Diminution du liquide de refroidissement
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Cacren
Nouveau
Inscrit le: 17 Juil 2017
Messages: 34
Localisation: Belgique
Message Mar 27 Fév, 2018 15:09
 
Bonjour,
Depuis que j'ai changé ma courroie de distribution dans un garage Renault, j'ai remarqué que le niveau du liquide de refroidissement baisse. Je ne sais pas si c'est une coincidence ou non.
J'ai revu le garagiste qui a mis le circuit sous pression mais il dit qu'il constate rien d'anormal.
Par contre, mon niveau du liquide baisse toujours!

Qu'en pensez-vous?
Faut-il vérifier autre chose?

Merci pour votre aide

_________________
Grand Scenic, 130 CV, 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 259
Localisation: Bretagne
Message Mar 27 Fév, 2018 16:10
 
Salut,

Tu sais s'ils ons changé la pompe à eau également ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
last_editDernière édition par floflorian29 le Mar 27 Fév, 2018 16:10; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cacren
Nouveau
Inscrit le: 17 Juil 2017
Messages: 34
Localisation: Belgique
Message Mer 28 Fév, 2018 15:46
 
Bonjour,
Normalement oui. Elle figure dans la facture

_________________
Grand Scenic, 130 CV, 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 259
Localisation: Bretagne
Message Mer 28 Fév, 2018 16:05
 
Si tu perds beaucoup de liquide, il faudrait commencer par localiser la fuite... regarde sur le capotage moteur (cache en plastique en dessous du moteur) après une baisse de liquide, si ça fuit quelques pars, tu le verras à l'humidité présente ou à une tâche bien localiser...

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cacren
Nouveau
Inscrit le: 17 Juil 2017
Messages: 34
Localisation: Belgique
Message Mer 28 Fév, 2018 17:18
 
Si ils ont mis le circuit sous pression comme ils disent alors normlement ils auraient détecté si fuite y'a. Non?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 259
Localisation: Bretagne
Message Mer 28 Fév, 2018 17:24
 
Quelle kilométrage a ton véhicule ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
last_editDernière édition par Leluxuriant le Mer 28 Fév, 2018 17:25; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cacren
Nouveau
Inscrit le: 17 Juil 2017
Messages: 34
Localisation: Belgique
Message Ven 02 Mar, 2018 14:55
 
247.000 km

_________________
Grand Scenic, 130 CV, 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
crapaudlolo
Nouveau
Inscrit le: 02 Mar 2018
Messages: 13
Localisation: Ommeray
Message Ven 02 Mar, 2018 18:15
 
Salut.
j'ai eu le même soucis sur ma laguna .
Et après recherche il s'est avéré que c'était le boîtier du calorstat/Thermostat (je sais plus le nom exact) qui était fissuré. (pourtant je ne voyais pas de fuites apparentes).
As-tu regardé?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cacren
Nouveau
Inscrit le: 17 Juil 2017
Messages: 34
Localisation: Belgique
Message Sam 03 Mar, 2018 23:33
 
Salut à tous,
Je vais regarder moi même dans l'espoir de trouver la cause.
Je vais aussi retourner chez le garagiste dont la garantie est toujours valable.
Je vous tiendrai informés.
Par contre tous les conseils restent la bienvenue.
last_editDernière édition par Cacren le Sam 03 Mar, 2018 23:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cacren
Nouveau
Inscrit le: 17 Juil 2017
Messages: 34
Localisation: Belgique
Message Mer 16 Mai, 2018 15:43
 
Bonjour,
Tu avais raison Leluxuriant, c'était au niveau de la pompe à eau. Je ne savais pas que Renault Belgique utilisait des pièces "non origine renault" c'est à dire des sous marque que soit disant cautionne.
Ils ont changé la pompe.
A l'avenir, je préfère aller chez le garagiste du coin mais au moins tu es sûr d'avoir SKF ou Gets
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 259
Localisation: Bretagne
Message Mer 16 Mai, 2018 23:19
 
Le soucis est réglé, j'ignorais également qu'ils mettaient de la "sous-marque" :-/

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
last_editDernière édition par Leluxuriant le Mer 16 Mai, 2018 23:19; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: