Google
[Scénic II] Difficulté de démarrage à froid [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
zephyro
Petit nouveau
avatar
Inscrit le: 23 Nov 2010
Messages: 9
Message Jeu 06 Déc, 2012 10:59:10
 
Bonjour,

Avec l'hiver pointant le bout de son nez, je commence à avoir des soucis de démarrage à froid avec mon Grand Scenic II DCI 120.
Il y a un an, j'avais changé les 4 bougies de préchauffage suite au message d'injection à contrôler (mais je n'avais pas noté de difficulté à démarrer).
Cette année, depuis que les température se rapproche de 0°, il démarre toujours mais on sent qu'il pourrait partir plus vite.
Les bougies ayant moins de 20000kms, je les ai juste testées sans démontage avec un fil volant à la batterie. Bilan: étincelles sur les 4.
Le témoin de préchauffage s'allume comme toujours moins d'une seconde. En laissant une vitesse au démarrage, le préchauffage se lance puis message d'erreur de l'ODB: en faisant ce cycle 4 ou 5 fois, le moteur démarre bien ensuite.

Auriez-vous une idée de ce que je pourrais vérifier et/ou changer?

Merci pour vos futures réponses!
last_editDernière édition par zephyro le Ven 15 Fév, 2013 14:05:32; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Jeu 06 Déc, 2012 11:47:53
 
soucis d'alimentation en carburant ? ( bulle d'air dans le durite d'alimentation de la pompe bp/hp ) capteur pmh ?

Si tu l'a pas fait change le filtre, cependant une lecture des défauts serait utile. ( pression injection )

Le véhicule a combien de km ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zephyro
Petit nouveau
avatar
Inscrit le: 23 Nov 2010
Messages: 9
Message Jeu 06 Déc, 2012 13:10:27
 
Wow... Je ne pensais pas à un problème de ce type vu que la difficulté n'est présente que quand il fait froid (OK à chaud et quand les températures sont plus clémentes) et disparait après plusieurs préchauffage successifs.
Je vérifierai pour les bulles d'air. Concernant le capteur PMH, je ne sais pas où il se trouve ni comment le contrôler.
Tous les filtres ont été changés en même temps que les bougies, soit 20000kms.
Et le Scenic vient de passer les 160000kms.

edit: ah bah si maintenant je sais où il se trouve (http://www.planeterenault.com/forum/post845278.html#p845278)
last_editDernière édition par zephyro le Jeu 06 Déc, 2012 13:11:39; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zephyro
Petit nouveau
avatar
Inscrit le: 23 Nov 2010
Messages: 9
Message Lun 14 Jan, 2013 16:16:53
 
Je reviens vers vous car le Scenic m'a fait un coup de calgon ce week-end.
Tentative de démarrage, le moteur fait 1/4 de tour puis BIP! et arret avec le message "DEFAILLANCE INJECTION" et il essaie comme ça en boucle...
Du coup, comme je ne savais pas si un capteur PMH défaillant pouvait empêcher le moteur de partir, je l'ai démonté, nettoyé, contrôle de continuité (647ohms au repos, descend à environ 300ohms lorsqu'une pièce métallique passe devant).
En le remontant (le lendemain), nouvelle tentative de démarrage et... plus de batterie (tableau de bord noir). Je le démarre avec une batterie de secours et le moteur part au 1/4 de tour :D
Ce matin à froid, toujours des difficultés de démarrage :( Je commence à me demander si la batterie n'aurait pas perdu quelques ampères, le démarreur tourne moins vite et le moteur peine à partir, c'est possible :?:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Lun 14 Jan, 2013 16:36:11
 
Si la batterie donne des signes de faiblesse c'est un classique: défauts aléatoires, tdb qui fait sapin de noel etc..............

Faire un test avec batterie neuve ou bien chargée :wink:
  
 
zephyro
Petit nouveau
avatar
Inscrit le: 23 Nov 2010
Messages: 9
Message Mar 22 Jan, 2013 10:35:22
 
Bon et bien effectivement, la batterie a complètement laché.
J'ai monté la batterie neuve de ma Golf (70Ah 640A) et le Scenic démarre beaucoup mieux à froid (le démarreur doit tourner plus vite qu'avant?).

Petite question: la batterie d'origine Renault (elle avait 7ans 1/2) faisait 70Ah et 720A. J'aurais voulu savoir si vous aviez les mêmes de montées sur vos Scenic/Megane car je trouve l'intensité de démarrage assez élevée et dès que l'on dépasse les 640/680A ça chiffre vite!

Merci pour vos réponses.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mar 22 Jan, 2013 10:54:16
 
Il est préférable d'avoir au moins les mêmes caractéristiques.


Perso, j'en ai eu une 70Ah/720A de marque bosch pour moins de 90E en promo.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zephyro
Petit nouveau
avatar
Inscrit le: 23 Nov 2010
Messages: 9
Message Mar 22 Jan, 2013 13:03:34
 
Ah oui effectivement jolie promotion!
Chez BOSCH, apparement il me faudrait la S5007 (74Ah/750A) mais elle vaut 160€...
Bon, je crois que je vais me faire une raison et passer la fin de l'hiver tranquille! En tout cas, merci à vous pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Mar 22 Jan, 2013 18:25:40
 
7 ans pour une batterie de diesel.. c'est plus qu'honorable.. si elle dure aussi longtemps... ça te fais pas trop cher à l'année la batterie :wink:

Sur la mienne.. au bout de 8 ans.. elle est totalement morte.. et j'ai monté une batterie plus grosse.. pour permettre un démarrage tous les 2 mois en plein hiver.. sans risquer de me retrouver en rade (avec le GPS qui tète un peu.. en veille..)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
zephyro
Petit nouveau
avatar
Inscrit le: 23 Nov 2010
Messages: 9
Message Ven 15 Fév, 2013 14:04:46
 
Les centres auto donnant des caractéristiques de batteries beaucoup plus faibles que ce que j'avais, je suis allé directement chez Renault pour qu'ils me confirment le type de batterie devant être monté.
Je suis donc reparti avec une 70Ah/720A à -20% par ce que je leur ai signalé que ça faisait quand même cher par rapport à celles des centres auto! :)

Et maintenant, le Scenic démarre au 1/4 de tour!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google