Google
[Scénic II] Demarreur hs ? k4m
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Casnytcha
Nouveau
Inscrit le: 15 Mar 2017
Messages: 18
Localisation: Finistère Sud
Message Sam 01 Avr, 2017 14:39:10
 
Bonjour,

je viens à nouveau chercher de bons conseils ici :

bon, vendredi matin, j'essaie de démarrer : la démarreur c'est mis à tourner, mais au bout de 3,4 secondes j'ai appuyé sur stop (pour éviter de vider la batterie ainsi). J'ai à nouveau essayé, cette fois, le demarreur semblait pener, puis c'est arreté.

J'avais déjà le message : vérifier frein parking" qui s'affichait depuis quelques jours, et là, il est apparu 'frein parking défaillant".

à partir de là (coïncidence ?) plus moyen de pouvoir lancer le démarreur : quand j'appui sur Start, plus rien ne se passe : nada, pas un bruit.

Concernant le message frein de parking, celui-ci à disparu, suite à des manipulation de celui-ci, juste celui concernant "vérifier frein de parking" persiste.

J'ai pensé tout de suite à la batterie, je l'ai donc mise à charger cette nuit complète (très récente). Mais rien n'y fait, pas de lancement du moteur.

Donc, fusible, mais ceux qui sont sur la batterie sont intacts ainsi que le n°3 dans la boite à fusible du compartiment moteur.

Alors démarreur mort ?
[/img]

_________________
Scénic 2 1.6 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13544
Localisation: Pôle Sud (du Québec)
Message Dim 02 Avr, 2017 01:28:28
 
L'auto à quel kilométrage?
Elle est utilisée principalement en ville?

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Casnytcha
Nouveau
Inscrit le: 15 Mar 2017
Messages: 18
Localisation: Finistère Sud
Message Dim 02 Avr, 2017 09:37:11
 
144 000km, le précédent proprio (-de 1 mois) l'utilisait pour des courtes distances, et actuellement le démarreur était pas mal sollicité (la voiture calant au bout de 8s).

_________________
Scénic 2 1.6 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13544
Localisation: Pôle Sud (du Québec)
Message Dim 02 Avr, 2017 15:51:56
 
Tu peux tenter de décoller les charbons au maillet en bois, si ça refonctionne, c'est que le changement du démarreur est à faire.

Si ça fonctionne pas, c'est peut-être lui quand même.....

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Casnytcha
Nouveau
Inscrit le: 15 Mar 2017
Messages: 18
Localisation: Finistère Sud
Message Dim 02 Avr, 2017 18:10:13
 
Bon, je l'ai démonté : pas facile d'accès le bougre !
J'ai essayé de le tester en le câblant sur une batterie : nada -> il semble mort non ?

J'en ai profité pour démonter le capteur PMH, histoire de le vérifier et de le décrasser (tant qu'à avoir tout dépouillé, autant le faire, ça mange pas de pain :-))

Est-ce qu'il y a un relais de puissance du démarreur sur l'uhc ? autant le vérifier aussi, mais j'arrive pas à trouver de schémas élec du circuit de démarrage...

_________________
Scénic 2 1.6 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google