Google
[Scénic II] demarrage difficile
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
keef
Petit nouveau
Inscrit le: 02 Mai 2013
Messages: 4
Message Jeu 02 Mai, 2013 21:40:24
 
Bjr a tous,

Je cherche de l'aide pour résoudre mon problème de démarrage sur scenic 2 2003 F9Q dci120. (120000Km)

Lors du 1er démarrage le matin il faut souvent s'y reprendre a plusieurs fois pour qu'il démarre mais après ça va mieux (c'est pas nickel mais il démarre en appuyant qu'une fois sur le bouton). Une fois démarrer tout vas bien, sauf une consommation d'huile uniquement quand il est en charge (si vous avez des idées??? c'est pas le turbo, ni le reniflard d'huile et les compressions sont bonnes) :pense:

J'ai essayer de pomper sur la poire mais ca change rien.
J'ai mis du nettoyant injection et moteur aussi mais rien de +
J'ai pris mes retour injecteurs (nickel de chez nickel) ainsi que mes débits.
J'ai tester les bougies de préchauffage Ok et pris mes compressions OK.
Je l'ai passé au diag (clip) 0 défauts

J'avais penser à la pompe HP défectueuse mais je devrai avoir un défaut de pression de rampe! non :?: :pense:

Enfin voilà si vous avez des idées ou suggestions n'hésiter pas. (valable aussi pour ma consommation d'huile)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
keef
Petit nouveau
Inscrit le: 02 Mai 2013
Messages: 4
Message Sam 04 Mai, 2013 19:54:38
 
Alors les COTEC vous séchez :?: ::hello_003::
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Sam 04 Mai, 2013 20:05:17
 
je ne suis pas cotec, mais comme tu ne parles pas de l'état du liquide de refroidissement, ça peut être l'occasion de compléter.
* le niveau est bon ?
* quand tu ouvres le bocal (moteur froid), odeur de gaz d’échappements ?

Quand tu consommes de l'huile.. de quelle couleur est la fumée (bleue ?)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
keef
Petit nouveau
Inscrit le: 02 Mai 2013
Messages: 4
Message Sam 04 Mai, 2013 20:38:31
 
Coté LDR RAS.

Pas de pression dans le vase ni de présence d'huile. (rien qui ne laisse supposé à un joint de culasse ou une culasse...)
Niveau bouge pas, PPeau fait avec la distri il y a moins d'un an.

Pour la conso d'huile je n'ai pas remarqué de fumées. Mais bon elle doit bien partir quelque part...
J'ai acheter la voiture comme ça.
Je n'ai remarquer la conso. d'huile que pendant les vacances quand je suis arriver dans les cols. pour le retour elle n'a rien consommer.

Si tu n'est pas COTEC ton statut d'"interessé" me convient tout autant.
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 05 Mai, 2013 09:17:50
 
Pour les débits des injecteurs est-ce possible d'avoir un scan du protocole de passage au banc :?:
  
 
keef
Petit nouveau
Inscrit le: 02 Mai 2013
Messages: 4
Message Dim 05 Mai, 2013 18:33:02
 
je n'ai pas de scan.

J'ai pu constater les débits en lecture simple sur la "clip" lors de son passage chez l'agent Reno.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google