Google
[Scénic II] Démarrage a chaud laborieux
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
anthony.adsl21
Nouveau
Inscrit le: 20 Mai 2013
Messages: 10
Localisation: France
Message Mar 29 Juil, 2014 08:33:52
 
Bonjour à tous,
Je me tourne vers vous les experts des Scénic 2 et plus particulièrement ceux qui on un 1.5 Dci 100Cv.
Voilà mon problème depuis quelque temps ma voiture a du mal a démarrer à chaud il me faut entre 2 essais (dans les bons jours) et 5 voir 6 (dans les mauvais).
Je précise également que sur autoroute j'ai de temps en temps un message injection a contrôler et que le code défaut retourné incrimine le capteur de position de l'arbre à came.
Es ce lié??
Je précise que je part en vacances le 30 août et que je dois faire Dijon-Féjus aller-retour en l'espace de 15 jours, nous comprendrez mon inquiétude.
Merci de votre aide.

PS j'ai édité mon message car dans mon empressement j'ai oublié les bonne manières navré :(
last_editDernière édition par anthony.adsl21 le Mar 29 Juil, 2014 08:57:02; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Mar 29 Juil, 2014 08:54:34
 
Bonjour à vous aussi :roll:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
anthony.adsl21
Nouveau
Inscrit le: 20 Mai 2013
Messages: 10
Localisation: France
Message Mar 29 Juil, 2014 09:06:31
 
j'ai effectivement manqué de politesse je vous demande pardon j'ai édité mon message
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google