Google
[Scénic II] couinnement en 1ère sur dci 130
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9, 10
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30332
Localisation: Parigot, tête de veau
Message Mar 08 Juin, 2010 06:07:32
 
C'est quoi le rapport entre ton problème et le sujet du topic ??? :pense: :pense: (mis à part le véhicule concerné)

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mar 08 Juin, 2010 06:20:33
 
même post sur plusieurs thread!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cadweb
Petit nouveau
Inscrit le: 10 Sep 2009
Messages: 2
Message Lun 23 Aoû, 2010 23:36:52
 
Bonjour à tous,
je suis enfin content de trouver des personnes qui parlent précisément du soucis que je rencontre sur ma megane 2 dci 130, le fameux bruit hululement en 1ere a chaud au point d'embrayage. je ne suis donc pas fou :)

pour info j'ai acheté ma megane d'occasion en juin 2007 avec 21000 km au compteur, modele janvier 2007, elle en a maintenant 51000 et je reviens de vacances ou j'ai parcouru presque 3000 km avec le coffre plein et toute la famille, nous avons fait bcp d'autoroute mais aussi un peu de montagne pour finir... et tout va bien, le bruit est toujours là de temps a autre quand la voiture est bien chaude.

j'utilise ma megane pour aller au travail et je parcours environ 70 km par jour, avec 65% de bouchon en région parisienne et le reste sur autoroute et route.

donc en 2 ans que je constate le bruit, et malgré un utilisation quotidienne, je n'ai toujours rien eu comme pépin avec l'embrayage, il colle toujours bien (enfin on dirait).

cependant, ce fameux bruit, je le constate aussi le matin à froid, surtout qd il fait bien froid (j'avais deja remarque cela l'hivers dernier), dans les 2-3 premiers km, il y a un bruit supplémentaire proche au bruit en question, en plus du bruit du moteur, puis ça disparait, comme si un temps de chauffe était nécessaire, celui de l'embrayage par exemple ?

combien de temps cela va til tenir: mystère, de toute façon la voiture n'est plus sous garantie.

donc je ne voudrais pas enfoncer des portes ouvertes ou raviver de vielles rancoeurs envers notre constructeur national mais a-t-on enfin trouver une solution à ce probleme ?

cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oasis075
Nouveau
avatar
Inscrit le: 17 Oct 2010
Messages: 22
Localisation: paris
Message Lun 13 Juin, 2011 16:18:11
 
Bonjour.
Je possède un grand scénic 2 1,9 dci 130 cv de juin 2008 et voilà que j'ai un sifflement lorsque le moteur est chaud et que je relâche la pédale d'embrayage donc surtout dans les bouchons et comme chez moi il n"y a que ça alors ça commence à m'énerver et aussi les passants.Ce bruit provient bien du côté embrayage.
J'ai parcouru ce post qui m'a rendu un grand service et je constate que je ne suis pas le seul à avoir eu ce problème.
La solution de réparation existe bien d'après ce que j'ai pu en retenir.(solution 7337 et note technique 3451A ) , mais j'ai toujours pas compris ce qui cloche dans cette embrayage (butée, disque , mécanisme ou volant moteur)
Si quelqu'un qui a fait réparer , peut jeter un coup d'oeil à sa facture et me donner la référence de la pièce fautive en remplacement de celle qui déconne je lui serait reconnaissant afin que je puisse la remplacer moi même avant de partir en vacances
Merci encore à planète renault.
Sinon rien à dire la voiture tourne comme une horloge hormis ce P.... de bruit qui réveillerai même un mort.
A+++++++
last_editDernière édition par oasis075 le Lun 13 Juin, 2011 16:20:24; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 13 Juin, 2011 18:34:08
 
Tout est dans cet article en anglais, relatif à un problème que Toyota a connu......

https://www.mecheng.osu.edu/adl/files/adl/journal_papers/J139.pdf

C'est l'embrayage (changement de définition technique) qui permettra de résoudre ton problème :wink: :idea:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oasis075
Nouveau
avatar
Inscrit le: 17 Oct 2010
Messages: 22
Localisation: paris
Message Mar 14 Juin, 2011 22:37:14
 
Bonjour.
Merci pour les liens.
C'est un défaut technique si j'ai bien compris qui ne gêne en aucun cas le fonctionnement de l'embrayage.Déjà une bonne nouvelle.
Pour résoudre le problème il faut le remplacer dans son intégralité.
J'ai appelé au moins 4 concessionnaires Renault dont la succursale à Boulogne et Pantin et aucun est au courant de cette solution 7337 , note technique 3451A.
Par contre me le remplacer ça ils savent parfaitement le faire et pour 2000 euros.
Merci encore je vais continuer à chercher les références du nouveau Kit d'embrayage si quelqu'un a des infos à ce sujet n'hésitez pas à les poster.
A++++++++++
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
poupouniko
Petit nouveau
Inscrit le: 31 Aoû 2012
Messages: 6
Message Ven 31 Aoû, 2012 09:08:11
 
Bonjour,

Alors moi aussi j'ai ce fameux bruit sur mon Scénic II 1.9Dci 130 de 2006 avec 68.000 Kms lorsque l'on passe la première ou la marche arrière, essentiellement en montée ou alors en ville lors de nombreuses manoeuvres :( !!!

Je viens d'acheter le véhicule, il garantie 3 mois par un petit garagiste et je lui ai laissé pour qu'il regarde mais il m'a dit que ça résonnait de partout et qu'il ne pouvait rien faire ..... !

Du coup que faire, comment dois-je procéder, y a t il eu un rappel par Renault ? Dois-je faire changer les pièces par mon petit garagiste ou alors aller chez Renault ???

D'avance merci.

_________________
Scénic II 1.9Dci 130 FAP Dynamique 68.000Kms (acheté le 07 Août 2012)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2475
Localisation: Tarn & Garonne
Message Ven 31 Aoû, 2012 10:29:32
 
Si ton véhicule est garantie, tu doits insister pour que ce garagiste répare et la fasse jouer. çà doit l'em... mais tant pis. De là à dire qu'il ne peut rien faire me surprend de la part d'un professionnel.
En aucun cas le problème ne doit t'affecter.
Tu lui laisse le véhicule le temps qu'il faut en lui rendant des visites fréquente pour voir si ton véhicule est en main et tu lui demande un véhicule de remplacement si tu en as vraiment besoin.
Après tout ne le savait-il pas avant de te vendre ce véhicule?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Ven 31 Aoû, 2012 11:12:22
 
Si c' est une garantie national Moteur/BV qui est vendu avec le véhicule, c' est même pas la peine d' y penser....

En général la garantie marche pour tout sauf ce qui tombe en panne...

Bien lire les clauses de la garantie. :euh:

Si c' est une garantie direct du garage, il y a peut-être moyen de s' arranger (il assumera lui même les frais)

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
last_editDernière édition par tech-agent le Ven 31 Aoû, 2012 11:13:24; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
poupouniko
Petit nouveau
Inscrit le: 31 Aoû 2012
Messages: 6
Message Ven 31 Aoû, 2012 12:04:38
 
Et bien en fait je n'en sais pas plus sur la garantie, je n'ai aucun papier à ce sujet mais il n'était pas plus rétissant que ça lorsque j'ai un peu insisté pour lui ramener plus tard ! Il a même emmener le véhicule chez un garage Renault et eux aussi lui ont dit que c'était un bruit de vibration, rien d'autre ... :( !!
Il a l'air honnête, et il est vrai que pour ce bruit, on l'entend seulement si on démarre en côte ou alors si on fait beaucoup de ville et qu'il fait très chaud donc pas sur qu'il l'ai entendu ... Après je n'en sais rien ... ! Moi j'habite dans un lotissement en pente donc démarrage en cote tout les jour et le bruit est systhématique :( !!!

En tout cas merci et je vous tiens au courant !

Comment connaître son numéro de moteur et est-ce que je peux lui dire ce qu'il faut changer, ça va pas le faire si j'arrive et je lui dis et bien il faut changer ça, ça et ça .... ! J'ai imprimer la fiche avec l'effet client et la cause possible, je peux déjà lui montrer ça ?

Encore merci.

_________________
Scénic II 1.9Dci 130 FAP Dynamique 68.000Kms (acheté le 07 Août 2012)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google