Google
[Scénic II] Code autoradio [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
R6ced
Losange de Papier
Inscrit le: 07 Mar 2015
Messages: 54
Message Mer 28 Juin, 2017 10:31:40
 
Bonjour,

Cela fait deux fois en peu de temps que mon scenic me demande le code de l'autoradio alors que je n'ai rien débranché...

Quel pourrait être me soucis ? Batterie qui fatigue, fusible,... ?

Merci d'avance
last_editDernière édition par R6ced le Ven 30 Juin, 2017 17:24:39; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50823
Localisation: (92) toujours dans les roses
Message Mer 28 Juin, 2017 10:35:22
 
L'autoradio est alimenté par 2 circuits

Le +Permanent
Le +Accessoire

Le +Permanent sert à sauver les station et le code
Le +Accessoire sert à démarrer le poste quand tu mets la carte dans le lecteur.

Un des 2 fusibles dédiés à l'autoradio est grillé.

Attention dans certains véhicule, un des 2 fusibles n'est pas dans la boite à fusible, mais ailleurs dans la voiture. Sur la laguna 2, c'est derrière le cendrier.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
R6ced
Losange de Papier
Inscrit le: 07 Mar 2015
Messages: 54
Message Mer 28 Juin, 2017 10:53:18
 
Merci beaucoup.

Par contre le soucis est aléatoire. Ça peut être le fusible quand même ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50823
Localisation: (92) toujours dans les roses
Message Mer 28 Juin, 2017 13:41:29
 
Alors, je pensais que c'était 2 fois de suite.

Pas forcément le fusible, mais ça ne coute rien de jouer avec pour le ré-enficher.. il y a peut-être un mauvais contact.

Ensuite, ça va être plus chiant à diagnostiquer.. vu que tous les faisceaux sont cachés dans la voiture.. à voir si le poste n'a pas été démonté une fois, y a peut-être un fil de pincé qui fait faux contact.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
R6ced
Losange de Papier
Inscrit le: 07 Mar 2015
Messages: 54
Message Ven 30 Juin, 2017 17:23:43
 
Bon, panne trouvée.

Ce matin, ma femme m'appel, le scenic de démarre pas.. je rentre donc pour emmener ma fille a l'école.

Je retourne voir ce scenic, j'essaye de démarrer, il démarre :crazy:

Bon je me dis commence par le début, Controle de la batterie, et la cosse + était desserrée... :|

J'ai nettoyé et remonté tout ca. À voir dans quelques jours mais je suppose que me soucis venait bien de là.

Merci ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google