Google
[Scénic II] Climatisation ne se déclenche pas [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 25 Mar, 2014 14:46:19
 
Diag norauto :tourni: :tourni: à voir si la prise à pas fondu ou du vert de gris dedans sinon tu peux essayer de le changer ça vaut pas bien cher
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chtii
Nouveau
Inscrit le: 17 Mar 2014
Messages: 45
Localisation: nord
Message Mar 25 Mar, 2014 14:53:49
 
non pas vert ni fondu je l'ai commander j'aten de recevoir et je la monte en esperant que ce soi ceci qui bloc ma clim
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chtii
Nouveau
Inscrit le: 17 Mar 2014
Messages: 45
Localisation: nord
Message Ven 28 Mar, 2014 09:47:40
 
verdicte sonde pressostat hs celle ci a ete changer ce matin par mes soins et clim reparti merci tout de meme
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 28 Mar, 2014 19:54:49
 
Merci pour le retour d'info, mais..... on a été trois à te parler du pressostat ou du capteur de pression, je ne comprends pas le "quand même" :pense:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chtii
Nouveau
Inscrit le: 17 Mar 2014
Messages: 45
Localisation: nord
Message Sam 29 Mar, 2014 12:59:51
 
le tout de meme ne veut rien dire juste une fasson de parler voila
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chtii
Nouveau
Inscrit le: 17 Mar 2014
Messages: 45
Localisation: nord
Message Lun 07 Avr, 2014 10:54:22
 
ma clim a ete recharger chez renault en juillet 2013 entre temp sonde
presostat hs que j'ai changer et clim vide donc je fait un teste azote pour
fuite et pas de fuite il veule me faire mettre un traitment fuite clim et
recharge derriere que pouvez vous me dire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Lun 07 Avr, 2014 10:57:53
 
bonjour à toi également :ko:

Je n'ai rien compris à ton charabia :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Lun 07 Avr, 2014 10:58:54
 
chtii a écrit:
que pouvez vous me dire


Bah déjà pour commencer, on peut te dire que tu pourrais commencer tes sujets par un petit "bonjour", et dire "merci" pour ceux qui prendront la peine de te répondre :sifflote: :pense:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chtii
Nouveau
Inscrit le: 17 Mar 2014
Messages: 45
Localisation: nord
Message Lun 07 Avr, 2014 15:02:07
 
BONJOURS vous en avez pas mar de casser la tete avec vos truk de politesse sa fai 3 renseignement que je demande c tjr pareil jvai me demderder seul pcq ici yen a qui on que sa a dire heureusement pas tous MERCI
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Lun 07 Avr, 2014 15:49:39
 
Nous par contre, on en a mare de répéter toujours les mêmes choses qui sont notés dans la Charte.

Tu fais comme tu veux, mais si tu veux des réponses à tes questions, il te faudra faire un effort :
* sur l'orthographe, les SMS ne sont pas admis sur ce forum
* la politesse, nous ne sommes pas tes chiens.. et pour avoir des réponses, il faut les suciter
* tenter d'être clair avec un maximum d'informations
Bref, respect la charte du forum.

Sinon, l'herbe est sans doute plus verte ailleurs :eyes:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chtii
Nouveau
Inscrit le: 17 Mar 2014
Messages: 45
Localisation: nord
Message Lun 07 Avr, 2014 16:48:26
 
je n'ai pa lus cette charte c'est la premiere fois que je m'inscrit sur un forum
c'est deja un peu galere a comprendre le fonctionement du forum je fais ce
que je peut sur ce je ne vais pas rester sur ce mal entendu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Lun 07 Avr, 2014 17:04:01
 
La charte est ici :
http://www.planeterenault.com/forum/charte-de-publication..e-poster-t19068.html

Ce n'est pas très long, et bien utile pour comprendre comment fonctionne le forum ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 529
Localisation: Fos sur Mer (13)
Message Lun 07 Avr, 2014 17:26:54
 
Bonjour,

il y a besoin d'un charte pour dire "bonjour" et "merci" ?
Et puis si c'est soulant d'être poli... les bras m'en tombent...

Et rassure toi il n'y a pas de malentendu, que des manques de ponctuations...

Enfin, pour ton soucis, je suis étonné que lors du rechargement en 2013, il n'y ai pas eu de cartouche colorante mise dans le circuit de clim... C'est à priori, mais je me trompe peut-être, ce que font les concessions (en tout cas la mienne). Du coup s'il y a fuite, c'est beaucoup plus facile à trouver.
Quand tu as changé le pressostat, il y a eu un petit pschitt ou rien du tout ?
Un gaz de clim ne s'en va pas comme ça par magie... Donc soit une fuite soit une erreur de manipulation sur le circuit.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chtii
Nouveau
Inscrit le: 17 Mar 2014
Messages: 45
Localisation: nord
Message Lun 07 Avr, 2014 19:31:19
 
il y a eu traceur lors du remplissage de 2013 ainsi que le test a l'azote qui
c'est reveler sans fuite, quand j'ai changer le pressostat il n'y a pas eu de
pchit en tout cas je ne l'ai pas entendu donc je 'narive pas a comprendre que c'est vide merci de la reponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Lun 07 Avr, 2014 19:48:54
 
tu as passé un coup de lumière noire sous le capot.. pour voir s'il n'y a pas une valve ou raccord qui se colore (ce qui indiquerait qu'il y ait eut une fuite)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Lun 07 Avr, 2014 20:25:11
 
pour moi la fuite se trouvait au niveau de la bouteille déshydratante mais c'était y-a longtemps (genre 12 ans )
mais je vois pas l'intérêt d'un test à l'azote s'il y a du traceur dans le circuit ..

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 08 Avr, 2014 07:44:49
 
le seul truc intéressant avec l'azote, c'est de virer l'humidité potentielle qui se trouve dans le circuit.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chtii
Nouveau
Inscrit le: 17 Mar 2014
Messages: 45
Localisation: nord
Message Mar 08 Avr, 2014 12:37:03
 
je n'ai pas se materiel pour voir le traceur et l'azote sert a voir si il aurait fuite car le circuit est vide pensez vous que je devrai recharger avec traceur pour etre certain de ou vien la fuite
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google