Google
[Scénic II] Climatisation à l'arrêt
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
kurggan
Petit nouveau
Inscrit le: 04 Aoû 2011
Messages: 3
Message Jeu 04 Aoû, 2011 16:01:34
 
Bonjour,

Je me permets de créer ce sujet étant donné qu'après une recherche sur le forum et une lecture d'un grand nombre de messages, je n'en ai pas trouvé un qui se rapprochait de mon problème.

Depuis quelques temps, ma clim (manuelle) fonctionne parfaitement lorsque je roule. En revanche, dès que je suis à un feu rouge, plus d'air frais, mais de l'air "tiède".

De plus si l'arrêt est long, j'entends un bruit à l'avant (le compresseur?). Comme si il se mettait en marche, et s'éteignait dans la foulée.
En gros on entend un "clic", le moteur fait un peu plus de bruit, et 3 secondes plus tard un nouveau "clic". Et ça s'enchaine non stop jusqu'à ce que je puisse rouler à nouveau (sur un feu ça peut aller jusqu'à 20 "clics")
Par contre si je coupe la clim, plus aucun "clic"

On dirait vraiment que la clim essaye de se mettre en marche toutes les 3 secondes, mais sans succès.


De plus depuis une semaine, je n'ai plus aucune ventilation sur la position 4, je ne sais pas si il y a un rapport....

Si vous avez une idée du problème,

Avec ma panne de tableau de bord l'an dernier, j'espère cerner un peu le soucis avant de me faire refiler un entretien clim complet pour qu'au final on me sorte un autre diagnostic encore plus onéreux.

Merci d'avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12608
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 04 Aoû, 2011 16:23:18
 
Bonjour et bienvenue

Quel moteur?
De quelle année date ton Scénic?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kurggan
Petit nouveau
Inscrit le: 04 Aoû 2011
Messages: 3
Message Jeu 04 Aoû, 2011 16:28:40
 
Merci :D

C'est un 1.5 DCI de 2005 (80cv)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Jeu 04 Aoû, 2011 20:41:35
 
Perso je partirais sur un problème de refroidissement moteur (donc de condenseur) faudrait déjà commencer par vérifier le bon fonctionnement de toutes les vitesses du GMV moteur... (Si la température du condenseur augmente la pression de fluide augmente aussi donc la clim est automatiquement coupé, la pression rechûte, la clim se remet en route et ainsi de suite)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kurggan
Petit nouveau
Inscrit le: 04 Aoû 2011
Messages: 3
Message Ven 05 Aoû, 2011 08:23:54
 
JeanValgeant a écrit:
Perso je partirais sur un problème de refroidissement moteur (donc de condenseur) faudrait déjà commencer par vérifier le bon fonctionnement de toutes les vitesses du GMV moteur... (Si la température du condenseur augmente la pression de fluide augmente aussi donc la clim est automatiquement coupé, la pression rechûte, la clim se remet en route et ainsi de suite)


Ok, merci pour cet avis.
En revanche, n'étant pas un pro de la mécanique auto, y a t-il un moyen de faire ces tests de manière assez simple, ou faut déjà bien toucher sa bosse?

Ça consiste en quoi? :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google