Google
[Scénic II] Clim' fonctionnelle que côté conducteur.
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
tombeckett
Petit nouveau
Inscrit le: 18 Juin 2013
Messages: 7
Message Mar 18 Juin, 2013 09:13:42
 
Référence de mon scénic :

Scénic II de 2005
1,5l dci 100cv
Clim auto

Bonjour tout le monde, je viens chercher de l'aide auprès de spécialiste :D

Il y a 2 mois, début des chaleurs, je teste la clim', elle fonctionnait pas....

Direction Renault , plus de fluide et selon la valise défaut au niveau du pressostat.

Pour moi si il n'y a plus de fluide c'est normal le défaut au niveau du pressostat..vu qu'il n'y a plus de pression dans le circuit.

Donc avec un frigoriste, on recharge la clim'.

bilan : tirage à vide sans problème, elle tient, donc pas de fuite dans le circuit.
On recharge, la clim refonctionne sans soucis.


Aujourd'hui, je m'appercois, que la clim ne fonctionne que du côté conducteur :

Grille toute à gauche.
Grille gauche console centrale.
Grille arrière gauche passager.

Ne fonctionne pas côté passager mais j'ai quand même un flux d'air pas chaud mais pas climatisé :

grille toute à droite.
Grille droite console centrale.
boite à gant réfrigéré.
Grille arrière droite passager.

Je pense pas que cà soit une fuite de gaz vu que l'on a tiré à vide et non plus du pressostat vu que la clim' fonctionne à gauche........


Bref les experts je veux bien votre avis sur la question :)

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mar 18 Juin, 2013 10:19:19
 
ça sent un volet motorisé bloqué

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Vforce
Petit nouveau
Inscrit le: 24 Juil 2011
Messages: 2
Message Mar 18 Juin, 2013 20:50:35
 
La clim est hors de cause si elle fonctionne a gauche.
Faut regarder tu côté réseau ventilation
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 18 Juin, 2013 21:29:27
 
Pas de clim bizone, si t'as quand même de l'air chaud côter passager pas de pb de circulation d'air..

J'ai déjà vu ce cas là peu de temps après une recharge, je serais toi je ferais à nouveau une récupération pour voir cb de gaz tu récupères dans le système je suis quasi sur qu'il t'en manque ça peut parait farfelue étant donner que ça fonctionne à gauche même moi je me croirais pas en me lisant mais je t'assure qu'il faudrait revérifier de ce côter là , c'est 550g sur un Scenic II.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tombeckett
Petit nouveau
Inscrit le: 18 Juin 2013
Messages: 7
Message Mar 18 Juin, 2013 23:06:56
 
Merci pour vos aides.

Non non c'est pas une clim bi zone, mais c'est une clim auto.

On a bien fait un tirage à vide pendant 5 min, la pression est bien resté dans le négatif sans bouger...donc je dirai déjà pas de fuite...

On a bien rechargé 550gr effectivement avec une balance.

Je vais voir pour faire vérifier le circuit voir si j'ai bien toujours mes 550gr.
Je vous tiendrai au courant quand j'aurai déjà fait faire cette vérification.

Merci
last_editDernière édition par tombeckett le Mar 18 Juin, 2013 23:08:59; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Mer 19 Juin, 2013 07:12:56
 
Suivre les conseil de JeanValgeant car j'avais fait la meme remarque il y a déjà quelque temps :wink:

Si la pression gaz a diminué tu aura du froid sur une plus petite partie du radiateur habitacle ce qui peut engendrer ce genre de phénomène.

Une fuite lente ne ce remarque pas sur un tirage au vide de 5 minutes :wink:
  
 
tombeckett
Petit nouveau
Inscrit le: 18 Juin 2013
Messages: 7
Message Sam 22 Juin, 2013 14:19:10
 
Salut tout le monde, je viens donner des nouvelles.

Donc j'ai bien une petite fuite dans le circuit...........

L'air frais à gauche n'est pas assez frais comme il devrait l'air...


reste plus que à trouver un prestataire ou personne sur Lyon pour retrouver la fuite genre aux UV ou azote.....

J'ai vu feu vert propose 25€ juste pour la detection de fuite aux UV mais ne fait pas les réparations.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Sam 22 Juin, 2013 17:32:06
 
Tu peux déjà localiser la fuite ( a condition qu'il y est un traceur lors de la dernière recharge).

Tu avisera par la suite :wink:
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google