Google
[Scénic II] Capteur pédale d'accélérateur / capteur d'actuateur [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
stephan91
Petit nouveau
Inscrit le: 17 Juil 2013
Messages: 9
Message Jeu 20 Fév, 2014 08:13:15
 
bjr a tous,
voila je vous explique mom probleme.j ai un scenic 2 de 2008 1.5 dci 105 fap j ai branche mon ordi avec lodb et le defaut suivant est apparu capteur pedale d accelerateur a defaillant ou panne.
le probleme je n arrive pas a l enlever et se remet automatiquement mais en plus ma voiture se comporte nickel pas de voyant moteur a l ordi de bord pas de probleme de ralenti ni trou a l acceleration.
donc serait il possible mauvaise isolation faisceau du potentiometre au calculateur ou panne fantome.??
merci a tous de m apporter vos lumieres car la je suis un peu paume
last_editDernière édition par larry.kubiak le Ven 21 Fév, 2014 08:29:24; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49163
Localisation: (92) toujours dans les roses
Message Jeu 20 Fév, 2014 09:17:13
 
Il y a 2 circuits sur ta pédale d'accélérateur.. justement car c'est une pièce sensible.

Tu as peut-être une des 2 pistes qui est morte, ça n’empêche pas la voiture de rouler...

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 20 Fév, 2014 10:03:18
 
Si une des pistes était morte, l'auto serait en défaut permanent

si tu n'as pas d'allumage voyant, tu peux continuer à rouler comme çà sans souci, avec el risque d'un jour une mise en défaut qui sera désagréable: perte de performance (mode de secours du calculateur en l'absence d'info fiable de la pédale d'accélérateur)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stephan91
Petit nouveau
Inscrit le: 17 Juil 2013
Messages: 9
Message Jeu 20 Fév, 2014 11:00:14
 
merci pour vos reponse.
donc je continue a rouler comme ca si ca lache.la piece est galere a changer ou pas et le prix a peu pres si vous savez?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49163
Localisation: (92) toujours dans les roses
Message Jeu 20 Fév, 2014 12:29:00
 
rpm91 a écrit:
Si une des pistes était morte, l'auto serait en défaut permanent


Ma pédale d'accélérateur précédente avait une piste sur 2 morte..

il y avait un défaut dans la voiture, mais aucun voyant.. jusqu'au jour où mon boitier papillon a fait des siennes. et là c'est parti en mode dégradé direct.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
stephan91
Petit nouveau
Inscrit le: 17 Juil 2013
Messages: 9
Message Jeu 20 Fév, 2014 12:31:38
 
ou se trouve ce boitier papillon svp dans le moteur ou ce fameux capteur?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49163
Localisation: (92) toujours dans les roses
Message Jeu 20 Fév, 2014 13:33:09
 
j'ai un moteur à essence :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
stephan91
Petit nouveau
Inscrit le: 17 Juil 2013
Messages: 9
Message Jeu 20 Fév, 2014 14:14:29
 
ah ok merci quand meme de votre reponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Jeu 20 Fév, 2014 17:33:32
 
j2c a écrit:
j'ai un moteur à essence :)


Salut
toi aussi un pb papillon?
L'as-tu changé ou bien réparé?

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stephan91
Petit nouveau
Inscrit le: 17 Juil 2013
Messages: 9
Message Jeu 20 Fév, 2014 20:02:29
 
oui apparemment soit le papillon soit la pedale
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stephan91
Petit nouveau
Inscrit le: 17 Juil 2013
Messages: 9
Message Ven 21 Fév, 2014 16:05:25
 
j ai commander un capteur de pedale avec la pedale je verrais bien je vous tiens au courant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49163
Localisation: (92) toujours dans les roses
Message Sam 22 Fév, 2014 00:34:18
 
patrick78 a écrit:
toi aussi un pb papillon?
L'as-tu changé ou bien réparé?


j'ai fais un peu de vodou et ça fait 3 ans que ça marche :euh:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Sam 22 Fév, 2014 07:24:31
 
si j'aurais su je t'aurais appelé :lol2:
parceque moi :500€ :eh:

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49163
Localisation: (92) toujours dans les roses
Message Sam 22 Fév, 2014 09:24:17
 
oui, mais la panne n'était peut-être pas la même.

en fait, à coté du vodou, j'ai fais d'autres trucs : trifouiller la prise du boitier papillon... et j'ai remplacé ma pédale (pour une autre raison), j'ai appris plus tard qu'une des pistes était faible (défaut mémorisé)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Sam 22 Fév, 2014 13:41:12
 
moi ca été pas possible de depasser 3000tr soudainement
donc rentrer doucement sur l'autoroute
lendemain valise (en ma presence)
verdict boitier hs :roll:

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stephan91
Petit nouveau
Inscrit le: 17 Juil 2013
Messages: 9
Message Lun 03 Mar, 2014 00:11:07
 
bon bin capteur pedale changer et plus de defaut..merci a tous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Lun 03 Mar, 2014 06:03:40
 
Merci pour ton retour d'information :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google