Google
[Scénic II] Bruit avant côté conducteur
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
azera95
Nouveau
Inscrit le: 16 Avr 2015
Messages: 13
Message Sam 09 Mai, 2015 14:59:11
 
Bonjour voilà j'ai un bruit de clament sur mon Scenic 2
186000km de 2003 120 ch
Le bruit bien de l'avant conducteur
Quand je roule a faible allure a 50 km
Le bruit je l'entent aussi quand je mes des accous d'accélérateur
Le bruit on entent pas au point mort en accélèrent
Le bruit on dirait qui vient du cardan mes je ne suis pas sur
Le bruit on l'Entent pas a vitesse rapide j'aimerai savoir votre avis merci
last_editDernière édition par larry.kubiak le Dim 10 Mai, 2015 08:31:39; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12595
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 09 Mai, 2015 15:09:07
 
Bonjour

tes supports moteurs sont d'origine?

Je regarderais de ce côté là d'abord.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azera95
Nouveau
Inscrit le: 16 Avr 2015
Messages: 13
Message Sam 09 Mai, 2015 16:38:47
 
Merci de m'avoir répondue le support moteur côté de le courroie distrib et celui d'une Mégane c'est mécano qui me la mis les trous ou on mes les trois vise il s'est pas aligné il a agrandis les trous et le moteur et décaler vers la droit c'est un truc de fous j'ai dit au mecano que c'est pas bon mes il me dit que c'est ok
Vous pensée que ça vien de ça le bruit
last_editDernière édition par azera95 le Sam 09 Mai, 2015 21:11:28; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12595
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 10 Mai, 2015 08:05:56
 
:shock:
Ah ben c'est clair que si le moteur est monté de travers, les cardans ne vont pas aimer..... :nonnon:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Dim 10 Mai, 2015 11:52:00
 
C'est du grand n'importe quoi :shock:

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azera95
Nouveau
Inscrit le: 16 Avr 2015
Messages: 13
Message Dim 10 Mai, 2015 21:35:42
 
merci d'avoir repondu ca c'est claire il a foutu un sale bordel je remet tout origine moi meme car je fait pas confience voila voila je vois tien au jus
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azera95
Nouveau
Inscrit le: 16 Avr 2015
Messages: 13
Message Lun 11 Mai, 2015 14:06:10
 
Le voilà je viens de mettre le support moteur d'origine mes j'ai toujours le claquement mes j'ai l'inpression qui et mon fort mes le bruit et toujours la je c'est pas quoi faire aidée moi svp merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 11 Mai, 2015 18:21:18
 
Biellette anti couple ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azera95
Nouveau
Inscrit le: 16 Avr 2015
Messages: 13
Message Lun 11 Mai, 2015 20:03:13
 
Par conte je c'est pas c'est quoi la biellette anti coupe
Esque que c'est facile a changer
Et peux ton rouler comme ça sans la changer
Il serait possible de mettre une photo merci
last_editDernière édition par azera95 le Lun 11 Mai, 2015 20:20:47; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azera95
Nouveau
Inscrit le: 16 Avr 2015
Messages: 13
Message Mer 13 Mai, 2015 17:36:53
 
Re quelqu'un pour m'aider svp merci car bientôt je doit faire 3000km avec mon Scenic merci
Aussi comment savoir si la courroie de distribution et bonne ou pas car la mienne a des trace de marron sur le courroie merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12595
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 13 Mai, 2015 18:45:31
 
Sans enregistrement sonore ni photos, difficile de se prononcer.....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azera95
Nouveau
Inscrit le: 16 Avr 2015
Messages: 13
Message Dim 14 Juin, 2015 19:35:42
 
re voila
je viens de changer de cardan le bruit et toujours présent
par contre huile été marron c'est normal et avez pas la meme odeur que huile que j'ai acheter neuve (je pense que c'est normal)
mes par contre je peux pas faire de vidéo sonore car obliger de rouler et on entent que le vent lol merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azera95
Nouveau
Inscrit le: 16 Avr 2015
Messages: 13
Message Mar 16 Juin, 2015 16:04:02
 
re bonjour
ce matin en prennent mon scenic 2 le caoutchouc du pot échappement été déchirer et toute la colonne tremble j'ai attacher avec un morceau de file de fer le temps d'acheter un nouveau caoutchouc pour le mettre le bruit peux venir d ca ou pas

ps le bruit et plus audible en 3eme vitesse je l'entent quand je mes des a coup d'accélérateur a vitesse 30km et 40km mes au de la cette vitesse je n'entent rien bizar tout cela merci de votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google