Google
[Scénic II] Boite de vitesse qui bloque aléatoirement
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
umut54
Nouveau
Inscrit le: 16 Fév 2009
Messages: 25
Message Lun 23 Juil, 2012 22:59:41
 
Bonjour, je rencontre depuis aujourd'hui un souci au niveau de la boite de vitesse (manuelle) de mon scenic 1.5 dCi 105 BV6 de 2008. Je m"explique hier j'ai pris l'autoroute pour faire une dizaine de km tout allait bien et aujourd'hui en prenant la voiture impossible de passer la 5 & 6 eme vitesse.... Je ne comprends pas et je roule.... Quelques heures plus tard je reprends la voiture maintenant c'est la 2nd qui a vraiment du mal et la marche arrière qui ne passe plus du tout alors que le 5&6 repasse correctement.... D’où cela peut-il venir ?? Jusqu'à aujourd’hui aucun signe de ce genre ne s'était produit..

Merci d'avance pour vos réponses.   :|
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 24 Juil, 2012 09:22:01
 
Bonjour, probablement un problème de déclipsage du système de réglage en usine du câble de sélection.

A reclipser ou à remplacer (mais je ne sais pas si çà se détaille, voire, çà m'étonnerait.... :-? )

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Mar 24 Juil, 2012 11:40:22
 
+1
du moins c'est la premiere des chose à voir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeje94
Petit nouveau
Inscrit le: 18 Aoû 2012
Messages: 1
Message Sam 18 Aoû, 2012 19:11:02
 
Bonjour,

Je possede un grand scenic II 1,9 DCI 130ch de 2007 et ma vitesse est bloqué en 3 eme. Cela a commencé par plus de 2, 4, 6 et AR (vitesse du bas) et maintenant c'est bloqué en 3. Es ce que cela pourrait venir du cable de séléction. Si cela comment le verifier?

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 18 Aoû, 2012 19:28:31
 
Même problème, mais plutôt sur le câble de passage.....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google