Google
[Scénic II] Antibrouillard avant ne s'allume pas sauf avec climatisation
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
robindesbulles
Petit nouveau
Inscrit le: 06 Fév 2012
Messages: 8
Localisation: Bailleul Sur Therain
Message Jeu 13 Mar, 2014 16:09:04
 
Bonjour à tous.
Moi c'est robin. 33 ans.
Je possède depuis 3 ans un grand scenic 1,9dci 120cv 7 places.
Tout d'abord je remercie tous ceux qui font vivre le forum pour nous entraider dans les coups durs avec nos véhicules.
Voilà j'ai un souci qui, malgré mes recherches personnel, n'a pas été résolu.
Mes antibrouillard avant ne s'allume plus en actionnant le bouton. Le voyant au tableau de bord s'allume bien.
Par contre, j'ai remarqué qu'en mettant en route ma climatisation manuelle, les antibrouillard s'allument. Et ce, même si la commande des antibrouillard est désactivée.
Qui a déjà rencontré ce problème ? Et d'où cela peut provenir ?
Merci pour vos réponses à venir.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 13 Mar, 2014 17:02:57
 
Bonjour Robin

tu peux commencer par vérifier si tu n'as pas d'infiltration d'eau dans les bacs sous les pieds

Elle peuvent provenir des évocations bouchées sous le pare-brise

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
robindesbulles
Petit nouveau
Inscrit le: 06 Fév 2012
Messages: 8
Localisation: Bailleul Sur Therain
Message Ven 14 Mar, 2014 23:59:17
 
Bonsoir.
Merci pour votre réponse.
Le bac de rangement au pied cote conducteur sont sec.
Je vais regarder si ca provient des connecteurs sous siège.
Effectivement, cest arrivé un jour de pluie.
Maintenant, il me reste a trouver comment les atteindre.
Je vous tiens au courant.
A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
robindesbulles
Petit nouveau
Inscrit le: 06 Fév 2012
Messages: 8
Localisation: Bailleul Sur Therain
Message Dim 16 Mar, 2014 17:21:29
 
Bonjour,
Les connecteurs sous siège conducteur ne sont pas oxydés.
J'ai testé le 12v au niveau du fusible des antibrouillards avant et il n'y a pas de tension en activant les feux de brouillard.
Est-ce qu'il y a un relais qui commande les antibrouillard ?
Ce que je ne comprends pas c'est que le voyant au tableau de bord s'allume.
Quel lien peut il y avoir avec la clim ? Quelqu'un aurait le schéma électrique de la clim manuelle ?
Merci pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 16 Mar, 2014 18:16:13
 
Je crains qu'il faille aller regarder du côté de l'UCH qui centralise ces fonctionnalités....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
robindesbulles
Petit nouveau
Inscrit le: 06 Fév 2012
Messages: 8
Localisation: Bailleul Sur Therain
Message Lun 17 Mar, 2014 17:18:47
 
Merci de m'avoir répondu.
En gros, quand on actionne le bouton au commodo, un signal est envoyé à l'uch qui lui a son tour déclenche l'alimentation électrique des antibrouillards.
Donc faudrait que je cherche de ce côté.
Cependant je pense qu'il y a 2 connecteurs R2 sous la moquette côté conducteur.
Moi, j'ai regardé sous le fauteuil uniquement.
Faut-il faire une autre investigation de ces côté?
Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google