Google
[Scénic II] Ampoules feux croisement grillent sans cesse !
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
pk18s
Petit nouveau
Inscrit le: 25 Juin 2013
Messages: 2
Message Mar 25 Juin, 2013 11:06:51
 
Bonjour,

J'ai un grand scénic 2 de 2007 - 1.9dci 130cv.

Mes ampoules avant de feux de croisement et de position grillent plus qu'à la normale. Surtout celles de croiisement que je change tous les 2 mois!! :eek2:

On a pensé à un problème de tension de l'alternateur. Résultat: 14.7V
Je pense que ça va, non? :?:

On ne voit pas d'où ça peut venir. J'ai remarqué, néanmoins, quand je rentre ma voiture dans mon garage (il y fait noir et j'ai le reflet des feux sur le mur) que par moment quand j'accélère la puissance des feux de croisement tant à baisser légèrement puis se remet...

Quelqu'un a-t-il une idée car ça me coute cher en ampoule!! :hum2:

Merci :)

Stéphane
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49121
Localisation: (92) toujours dans les roses
Message Mar 25 Juin, 2013 11:29:25
 
une piste :
les relais qui ne font pas contact correctement et qui coupent/remettent les ampoules sans cesse.
ou des mauvais contacts au niveau du culot .. qui avait les vibrations feraient que l'ampoule s'allume et s'éteint (sans que ça se voit à l'oeuil nu) accélérant son vieillissement.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pk18s
Petit nouveau
Inscrit le: 25 Juin 2013
Messages: 2
Message Mer 26 Juin, 2013 08:54:58
 
Merci J2C
Je vais essayer de regarder ça.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ribellu67
Nouveau
Inscrit le: 03 Déc 2010
Messages: 18
Localisation: griesbach
Message Dim 15 Sep, 2013 07:44:11
 
hello, désolé de repondre si tardivement, as tu résolu ton soucis??? j ai eus le même soucis sur mon scenic 1.9 dci 130cv. Je me suis rendu compte que lorsque la clim fonctionne ou meme le chauffage tout simplement, il y a des soucis de tensions tant que le moteur n'est pas chaud et que la T° descend en dessous de 6°C. seul remède trouvé sur internet et chez renault ( qui n'a pas de solution à l'heure actuelle), c 'est de descendre au max (15°C) la temperature de consigne jusqu'à ce que le moteur soit chaud.
En esperant que cela puisse aider du monde, depuis que que je fais ca, je ne change les ampoules que tout les ans juste par confort...Cordialement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Papo06
Losange d' Acier
avatar
Inscrit le: 18 Mar 2004
Messages: 1783
Localisation: Au soleil
Message Dim 15 Sep, 2013 14:03:54
 
J'ai pas de solution à ton problème par contre tu peux tenter de changer de marque d'ampoules j'avais mis des philips xtreme vision sur mon ancienne voiture ça éclairait super bien mais je l'ai vendue quelques mois après donc je peux pas te dire si elles tiennent longtemps.

Pascal
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google