Accueil / Accessoires Renault

[Scénic II] +12V permanent scenic 2 et autoradio sony cdx-450 [Réglé]

Bonsoir,

Je n'ai pas réussi à trouver d'info à ce sujet.
J'ai monté un autoradio Sony CDX-450U et je n'ai pas trouvé le connecteur +12 permanent. Aucune mémorisation possible...

J'ai tenté de me connecter sur un connecteur à proximité interrupteur, allume cigare, boîte à fusible, mais je n'ai réussi qu'à planter les capteurs de pluie, l'allumage auto des phares et les vitres electriques (revenus après fermeture et réouverture des portes à distance si ça vous arrive :P)

Quelqu'un a-t-il une solution pas trop galère à mettre en place pour garder mes stations radio ? :cry:

Ou suis-je juste un boulet de plus sur la toile ?! :oops:

Merci de votre aide !
j2c
Membre d'honneur
Message Ven 01 Juil, 2011 11
hum..

j'essaye de bien cerner ton problème : ce que tu cherches, c'est le + permanent sur le faisceau véhicule ?

Il est disponible sur la prise ISO véhicule.

il me semble que c'est le fil rouge

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
pedro78200
Administrateur
Message Ven 01 Juil, 2011 11
et si ce n'est pas le rouge c'est le jaune, sur les autoradio du commerce tu as la possibilité de permutter ces 2 fils..
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive+ 2,2 HDi 204 2012 | Suzuki GSX650F | Scenic III Jade 2.0 dCi BVA 2011
j2c
Membre d'honneur
Message Ven 01 Juil, 2011 11
le Jaune c'est le + après contact
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
pedro78200
Administrateur
Message Ven 01 Juil, 2011 11
et je crois que la plupart des postes dans le commence sont en inverse! donc l'autoradio est allimenté par le + permanent et la mémoire par le + APC du coup le poste est toujorus allumé mais ne garde rien en mémoire...

il faut inverser les 2 ! enfin moi c'étais ca sur les 2 postes que j'ai eu dans la laguna!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive+ 2,2 HDi 204 2012 | Suzuki GSX650F | Scenic III Jade 2.0 dCi BVA 2011
Merci de vos retours.

J'ai bien tenté d'inverser rouge et jaune et ça ne fonctionne pas.
Le jaune c'est bien le +12APC
Par contre le rouge qui me donne une tension très faible ne semble pas suffisant.

Le seul câblage qui m'a permis d'allumer et utiliser le poste, c'est de connecter rouge et jaune du poste sur le jaune du véhicule :-/

Je vais retenter ma chance ce soir à tout hasard :)
j2c
Membre d'honneur
Message Ven 01 Juil, 2011 13
Peut-être que tu as
* soit un fusible de grillé.. car le fil rouge doit avoir du 12v et non une tension moisie
* soit un contact pourri dans la boite à fusible.
* soit.. je vois pas pour l'instant.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Ca fonctionne !!!

Le +12V Permanent est bien sur le rouge.
J'ai retrouvé un fusible entouré d'un collier plastique qui est tombé de ma boîte à fusible. A la place de l'intensité admise il est noté "ST".

Ce fusible n'est pas référencé sur le capot de la boîte à fusible et commandait également mes retros éléctriques et la gâchette qui permet de faire coulisser la boîte de rangement entre les 2 sièges avants.

J'ai viré ce collier plastique qui ne sert à rien, inséré le fusible dans le seul emplacement qui semblait borné et paf tout fonctionne !

C'était tellement simple que j'aurais dû trouver en 5 minutes au lieu d'y passer 3h :)

Merci pour vos réponses ! Sujet clos !
j2c
Membre d'honneur
Message Ven 01 Juil, 2011 17
Merci pour ton retour, en fait, le fusible que tu as remis est le fusible accessoire qui est parfois déporté dans un autre endroit sur certains véhicule (c'est le cas sur la Lag II)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org


Sauter vers: