Google
[Scénic II] 1,6 16V - probleme de démarrage [Réglé]
Planète Renault Forum Index > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
cris8667
Petit nouveau
Joined: 02 Jul 2014
Posts: 3
Post Wed 02 Jul, 2014 08:38:08
 
Bonjour,
Depuis ce matin mon scenic 1.6 essence 2009 a du mal a démarré. Il n y a aucun message sur le tableau de bord.
Bizarrement c'est après avoir débranché la batterie.
Y a t il un lien entre les deux?
Merci
last_editLast edited by rpm91 on Sun 13 Jul, 2014 08:55:44; edited 1 time in total
  
View user's profile Send private message  
rpm91
Modérateur PR
avatar
Joined: 30 Jul 2008
Posts: 12597
Location: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Post Wed 02 Jul, 2014 09:14:56
 
Bonjour et bienvenue

qu'appelles tu "a du mal démarrer"

Est-ce que le démarreur tourne? à chaque fois? Est-ce que le temps de démarrage te semble long?
Est-ce que çà fume/hoquette/broute?

Il y a plusieurs cosses branchées sur les bornes + et moins: est-ce que toutes les cosses sont bien serrées?
Pas de poussière d'oxyde sur les cosses?

Pourquoi tu avais débranché la batterie?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

  
View user's profile Send private message  
cris8667
Petit nouveau
Joined: 02 Jul 2014
Posts: 3
Post Wed 02 Jul, 2014 12:13:30
 
Bonjour et merci tout abord de répondre a mes questions.
Je suis venu à débrancher la batterie car mon problème au départ est que je n est plus de ventilation. Ayant vu sur différents site que cela pouvait être le module de puissance derrière la boîte à gants me voila à tout démonter. Apres l'avoir vérifié pas de problèmes de ce côté la, mes limites atteintes et ne sachant plus quoi faire je remonta l ensemble. C'est a partir de ce moment la quel a commencé a avoir des problèmes au démarrage.
J appuis sur start et la pédale car c'est une automatique, elle se lance et la comme si elle ne tenait pas le ralentit, cale.
Je suis obligé d accéléré pour qu elle puisse tenir.
Donc maintenant au lieu d'un problème, me voilà avec deux.
Merci pour les informations.
  
View user's profile Send private message  
Srg2
Losange d' Or
avatar
Joined: 26 Dec 2006
Posts: 16149
Location: France - 71 et 78
Post Wed 02 Jul, 2014 18:48:08
 
:shock:

ce serait quand même bien que tu définisses ta configuration de véhicule car là ça donne juste envie de te fumer ...

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
  
View user's profile Send private message View member's geographical position  
rpm91
Modérateur PR
avatar
Joined: 30 Jul 2008
Posts: 12597
Location: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Post Thu 03 Jul, 2014 06:02:55
 
Ben un Scenic 1,6 16v de 2009, c'est assez clair, non?

Commence par un préapprentissage des butées du boitier papillon: çà ne coûte rien

- mettre la carte dans le lecteur pour mettre le contact
- attendre 5 secondes sans démarrer: le boîtier apprend ses butées
- enlever la carte
- Attendre 3 mn
- remettre la carte
- attendre 5 secondes
- démarrer
- laisser tourner le moteur 5 mn au ralenti

Après, il va falloir se pencher sur tous les câblages que tu aurais pu toucher par inadvertance, en particulier le capteur PMH sur le dessus de la boîte et le capteur arbre à cames en bout de culasse

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editLast edited by rpm91 on Sun 13 Jul, 2014 08:56:24; edited 2 times in total
  
View user's profile Send private message  
cris8667
Petit nouveau
Joined: 02 Jul 2014
Posts: 3
Post Sun 13 Jul, 2014 01:11:15
 
Bonjour
Après avoir fait la procédure avec la carte, c'est reparti!
Merci
  
View user's profile Send private message  
rpm91
Modérateur PR
avatar
Joined: 30 Jul 2008
Posts: 12597
Location: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Post Sun 13 Jul, 2014 07:53:29
 
merci pour le retour d'info :)

Je passe en réglé

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

  
View user's profile Send private message  
Display posts from previous:    

Planète Renault Forum Index -> Technique [Mécanique]

Reply to topic
All times are Array
Jump to:   



Google