Google
[Scénic I] Voyant moteur rouge
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Brolytrix
Petit nouveau
Inscrit le: 15 Juil 2017
Messages: 2
Message Sam 15 Juil, 2017 22:12:15
 
Bonjour / bonsoir à tous.

Je vous présente mon problème. Il y a 2 semaines, 2 voyants ce sont allumé sur le tableau de bord (Renault Scenic 1 phase 2 1.9 dci RXE 105CV), il s'agit du voyant STOP et moteur rouge. Quand les voyants s'allume (et un peu aussi sans qu'il soit allumé) j'ai des problème de perte de puissance, en gros la voiture broute pas mal et parfois je suis bloqué a 1500tr/min. Avec l'aide d'un ami anciennement mécanicien et technicien contrôle technique, il m'a nettoyé la vanne EGR (finalement pas si sale que ça d'après lui). J'en ai profité pour changer le filtre à gasoil et le filtre à air. Le problème a été résolu pendant un cours moment (le temps de retourner en Espagne, voyage Toulouse-Figueras sans aucun voyant qui s'allume). J'ai réussi à lire des code erreurs, mais comme je ne sait pas les interpréter, peut-être que vous pouvez. J'ai donc le code P1826.
Sous les conseils de se même ami, j'ai procéder à quelque test. Débrancher la vanne EGR (n'as rien changé), débrancher le débimètre (n'as quasiement rien changé). Je me demande donc maintenant s'il est bon de vérifier le débranchement de la sonde de température d'eau (ou d'huile), mais je n'y arrive pas. Si quelqu'un à d'autre piste (en dehors du garagiste, je n'ai pas encore trouvé de garagiste qui parle Français ici). J'espère ne pas vous avoir perdu dans ce long texte.
Cordialement, Brolytrix.

PS : si vous avez des petit test à me conseiller pour écarter d'autre pièce qui pourrais poser problème je vous en remercie.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Brolytrix
Petit nouveau
Inscrit le: 15 Juil 2017
Messages: 2
Message Mar 25 Juil, 2017 13:34:03
 
Bonjour,
Un petit up pour mettre à jour le sujet. Un garagiste m'a fait une recherche de panne et m'a trouvé (de ce que j'ai compris, ne parlant pas espagnole je ne suis pas sûr de ce qu'il a voulu me dire) le capteur de pression de la rampe commune en défaut. J'ai pu voir que ce capteur était très facile à changer, en revanche ce qui l'est moins c'est trouver la pièce, du coup je me demandais si l'un d'entre vous à déjà eut à changer cette pièce et aurait le code de la pièce que je puisse la commander ?(moteur 1.9 dci RXE).
Merci d'avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google