Google
[Scénic I] Vitesse passée, voiture n'avance pas [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Donuts
Nouveau
Inscrit le: 18 Oct 2010
Messages: 21
Message Dim 20 Mar, 2011 18:20:13
 
Bonjour,

Me revoilà avec de nouveau déboires sur ma Mégane Scénic I, Ph 2, année 2002, modèle 105 air-diesel, et au compteur environ 128 000 bornes.

Donc pour planter le décors, alors que je roulais tranquillement, j'ai passé une vitesse, et là, bruit bizarre de crécelle. Un peu comme si j'avais "raté" mon changement de vitesse.
Je recommence, et la voiture n'avance pas. Mieux, elle recule vu que suis en pente. :lol2:

Je mets le frein à main, et retente la manoeuvre, genre démarrage en cote, et toujours rien.

L'embrayage fonctionne ; par là je veux dire qu'il oppose bien la résistance habituelle.
Et la boite à vitesse fonctionne. Les 5 + marche arrière se passent sans difficulté.

Sauf que la voiture reste lamentablement figée.

J'ai dû la faire remorquer jusqu'à mon garagiste qui penche pour un problème qu'il m'a résumé comme étant dû au "manchon de transmission" (si j'ai bien compris), et dont les cannelures seraient totalement usées. Donc à changer.
Il n'a pas encore pu faire de diagnostic plus sérieux, faute de temps.

Alors, je me demande si au vu de ce que je décris c'est plausible, et si oui, à supposer que je fasse réaliser la réparation (+/- 150 € d'après lui), n'y aura-t-il pas eu des dommages co-latéraux (embrayage, boite à vitesse...) qui finiront pas me couter un bras plus tard ?!!!

Merci de vos info. :D
last_editDernière édition par Donuts le Dim 20 Mar, 2011 18:21:21; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 20 Mar, 2011 18:24:39
 
Arbre de transmission, ou différentiel de la boîte

Dans les deux cas, çà devrait pouvoir se réparer

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Donuts
Nouveau
Inscrit le: 18 Oct 2010
Messages: 21
Message Mar 22 Mar, 2011 16:16:58
 
Bonjour,

Et merci rpm91 de ta réponse.

Donc je viens de récupérer ma voiture. Le garagiste a remplacé le manchon sur transmission -roue avant droit-.

Voilà pour cette fois.
La prochaine risque fort de signer la fin de ma boite à vitesse...

:roll:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google