Google
[Scénic I] Vase d'expension
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
cv
Petit nouveau
Inscrit le: 23 Avr 2005
Messages: 1
Message Sam 23 Avr, 2005 12:42:18
 
j ai un scenic année 1997 td
je perd du liquide de refroidissement
et je c est pas ou il passe.
pourtant ça fait pas la mayonnaise et ça va pas dans l echappement.
ça passe ou?

[Edité par Douggy (titre) merci de lire la charte avant de poster tes prochains messages.]

(edit tritre.. nouvelle charte en 6 ans :D)
last_editDernière édition par j2c le Jeu 02 Déc, 2010 12:26:27; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
didi21
Petit nouveau
Inscrit le: 27 Juin 2010
Messages: 5
Message Dim 27 Juin, 2010 16:51:48
 
salut moi ossi jai un scénic rte 1.6 essence et mon vase d'expension se vide.

il n'y a aucun voyant ki s'allume et il n'y a pas non plus de mayo !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
astro
Losange de Carton
Inscrit le: 01 Juil 2009
Messages: 195
Localisation: maine et loire
Message Dim 27 Juin, 2010 19:20:01
 
tu peut avoir quand même une petite fuite qui va dans l'échappement sans que tu t'en aperçoive.
as tu mis ton circuit sous préssion pour voir si tu as une fuite externe?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
didi21
Petit nouveau
Inscrit le: 27 Juin 2010
Messages: 5
Message Jeu 02 Déc, 2010 12:14:32
 
moi aussi j'ai eu le même soucis, j'ai un scenic 1 phase 1 essence 1.6i RTE. mon vase d'expension se vidait et aucune trace du liquide nulle part et pas de mayo non plus. je l'ai enmener chez renault et ils m'ont dit que c'étai le joint de culasse. je viens de le changer et est fait rectifier la culasse (ok) j'en ai eu pour au moins 1280 euros !!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Ven 03 Déc, 2010 19:38:38
 
La question reste la même ..

ils ont mis le circuit sous pression avant de changer le joint de culasse ?

Des fois c'est le radiateur qui a pris un gravillon et micro perforation .... (sauf si tu as la clim auquel cas le radia moteur est "protégé")

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google