Google
[Scénic I] valeur des gaz echapements sur scenic 1.6 16v rxe de 2000 [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
antonio
Petit nouveau
Inscrit le: 20 Sep 2014
Messages: 6
Message Sam 20 Sep, 2014 13:40:07
 
bonjour
je viens de passer mon ct et ma voiture a été recale pour polution
mes valeur sont
coral 6.86
co acc 6.60
lambda 0.85
d'où ca peut venir
merci
last_editDernière édition par rpm91 le Mar 23 Sep, 2014 18:16:26; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Sam 20 Sep, 2014 15:16:59
 
bonjour

en premier abord sonde Lambda (ou O² selon les appellations ) morte

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
antonio
Petit nouveau
Inscrit le: 20 Sep 2014
Messages: 6
Message Sam 20 Sep, 2014 16:10:04
 
merci tu es sur
ca ne peut pas venir du collecteur d'echapement qui es un petit peut fissuré
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Sam 20 Sep, 2014 16:53:32
 
non ...

c'est un peu le principe des sondes 'Lambda' ou 'O²' elles ne regardent que le taux d'oxygène qui arrive au pot catalytique si le collecteur d'échappmt est en vrac elles ne le voient pas

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
babel b1
Losange de Carton
Inscrit le: 28 Aoû 2009
Messages: 252
Localisation: Toulouse
Message Dim 21 Sep, 2014 10:59:23
 
bonjour
le c0 a 6% et le lambda a 0.085 ca veut dire que que le melange est beaucoup trop riche.
ce peut venir d'une sonde HS bien sur mais il est indispensable de verifier en 1er tout ce qui pourrait participer a un exces d'essence et ou un manque d'air en amont
genre validite de la temperature d'eau , de la pression collecteur ect

il serait interresant de verifier la richesse avec et sonde O2 debranchée pour voir la richese avant la correction sonde.
bon courage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
antonio
Petit nouveau
Inscrit le: 20 Sep 2014
Messages: 6
Message Dim 21 Sep, 2014 13:52:49
 
merci le mélange est trop riche ca peut venir de mon filtre a air qui est encrassé je viens de le démonter et il y avais plein de feuille et aussi tout noir merci de me conseiller
last_editDernière édition par antonio le Dim 21 Sep, 2014 13:53:54; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
antonio
Petit nouveau
Inscrit le: 20 Sep 2014
Messages: 6
Message Lun 22 Sep, 2014 11:27:38
 
je sort du garage pot catalytique et sonde hs
vous croyez que ca peut etre ca
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 22 Sep, 2014 12:02:20
 
Commence par la sonde, pour voir

mais le fait d'avoir balancé trop d'essence de manière prolongée peut l'avoir faite brûler sur le cata, et là...... c'est la cata :-/

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
babel b1
Losange de Carton
Inscrit le: 28 Aoû 2009
Messages: 252
Localisation: Toulouse
Message Lun 22 Sep, 2014 17:41:05
 
bonsoir
je suis d'accord avec RPM91
si tant est qu'il y ait un truc a changer un 1er cest la sonde
car je suis dubitaif sur le fait de diagnostiquer un cata avec une telle richesse du melange.
le cata pour qu il fonctionne doit etre alimenté une richesse tres voisine de 1
si tel est le cas alors seulement on peut
diagnostiquer son inefficacite
en regardant les teneur de Co emis et / ou les battement sde la sonde aval pour les modeles respectant la norme Euro III ( apres 2001).

le garagiste a il releves des codes defauts lors de son diagnostic ?

les sondes peuvent evidement tomber en panne mais bien souvent la panne se trouve en amont . et cette malheureuse ne peut reguler une derive de la richesse dont elle n'est pas responsable.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
antonio
Petit nouveau
Inscrit le: 20 Sep 2014
Messages: 6
Message Mar 23 Sep, 2014 15:56:30
 
chaque fois c la meme en la retirant il y as toujours un peut d'humidité c le défaud il parait de ces voitures
pour 315000 km je m'en tire pas mal
pot cata d'origine
j'en suis tres content pas de grosse réparation pour le moment pas comme sur les moteurs km7 le mien est un km4
last_editDernière édition par antonio le Mar 23 Sep, 2014 17:27:07; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mar 23 Sep, 2014 17:01:31
 
pour les bobines, le garage conseille toujours de changer les 4 quand c'est payant mais quand c'est sous garantie ils ne changent que la bobine nase .... a méditer

il est possible que si tu as une bobine morte ce soit la cause de la mort du pot cata mais normalement ton moteur aurait du tourner sur 3 pattes et ça se voit rien qu'en ouvrant le capot moteur tournant vu comme il se ballade et ca se sent aux vibrations quand tu es au volant.

ce qui me dérange c'est pourquoi y-en a t-il une qui grille souvent ??

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
antonio
Petit nouveau
Inscrit le: 20 Sep 2014
Messages: 6
Message Mar 23 Sep, 2014 17:28:10
 
chaque fois c la meme en la retirant il y as toujours un peut d'humidité c le défaud il parait de ces voitures
pour 315000 km je m'en tire pas mal
pot cata d'origine
j'en suis tres content pas de grosse réparation pour le moment pas comme sur les moteurs k7m le mien est un k4m

edit rpm91: suppression balises citation et correction codes moteur
last_editDernière édition par rpm91 le Mar 23 Sep, 2014 18:17:40; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 23 Sep, 2014 18:15:41
 
Merci pour le retour d'info :D

Je passe le sujet en réglé

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google