Google
[Scénic I] Souci démarrage à froid scénic dcI 1.9
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
Morex
Invité


Message Mar 16 Nov, 2010 16:30:56
 
Dans ce cas là il faut retourner les voir :wink:
  
 
jmvdn
Nouveau
Inscrit le: 12 Nov 2010
Messages: 13
Message Mar 16 Nov, 2010 16:43:39
 
Morex a écrit:
Dans ce cas là il faut retourner les voir :wink:


J'y ai bien pensé, mais pas envie de me mettre en colère... :wink:
Pis faut la déposer le soir, qu'elle couche dehors, ils me la gardent la journée, faut que j'aille bosser, et ce qu'ils n'ont pas trouvé la première fois, je doute qu'une seconde fois...
Mais ils ont su me proposer de la garder pour changer la pompe de gavage contre 500 euros... :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jmvdn
Nouveau
Inscrit le: 12 Nov 2010
Messages: 13
Message Mer 17 Nov, 2010 10:48:43
 
[referp=731398;quote="jmvdn"] Bonjour,
En dessous de 9°, mon Scénic (DCI 1.9 JA1FO année 2000) refuse de démarrer.
Lorsqu'elle refuse de démarrer, j'entends la pompe de gavage qui "couine". Après quelques minutes de sèche cheveux, plus de bruit et démarrage sans souci.


Le problème semble résolu !

Le garagiste qui a changé le filtre gasoil a oublié d'ouvrir le robinet situé sur ce filtre.
Plus de couinement de pompe, démarrage tip top ce matin avec 2°.

Merci à tous ceux qui ont pris le temps de s'intéresser au problème ! :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joebar
Nouveau
Inscrit le: 14 Oct 2010
Messages: 25
Message Mer 17 Nov, 2010 12:32:02
 
Nikel ! Oui, ce robinet correspond à un des deux retours-gasoil, j'espère que ça va aller, bonne continuation !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
wyllow
Petit nouveau
Inscrit le: 17 Fév 2013
Messages: 6
Message Dim 17 Fév, 2013 13:05:41
 
bonjours je vient vous voir car j ai exactement le même problème
mais je n est pas de robinet sur le filtre à gazoil
j aimerai savoir d ou cela peut bien venir

merci à vous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google