Google
[Scénic I] sonde de ralenti
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
dave88100
Losange de Carton
Inscrit le: 27 Aoû 2007
Messages: 104
Message Mar 20 Nov, 2012 21:06:28
 
ok, une derniere question, on me parle que le poumon doit etres tiré quand la clim est en route ?? vrai ou faux ???

Je te demande car on croirait parlé a un garagiste renault :P
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 20 Nov, 2012 21:37:21
 
Oui lorsque la clim est en fonctionnement le poumon doit être actif :wink:

dave88100 a écrit:
Je te demande car on croirait parlé a un garagiste renault :P

Pourtant je ne le suis pas :mrgreen:
  
 
dave88100
Losange de Carton
Inscrit le: 27 Aoû 2007
Messages: 104
Message Mar 20 Nov, 2012 21:49:28
 
Morex a écrit:
Oui lorsque la clim est en fonctionnement le poumon doit être actif :wink:

dave88100 a écrit:
Je te demande car on croirait parlé a un garagiste renault :P

Pourtant je ne le suis pas :mrgreen:


Ok et si le poumon n'est pas tiré avec la clim cela aurait un rapport avec le boitier de clim qui contrôlerai la clim et le fameux ralenti a froid

Et le cas contraire si le cable et tiré a la mise en service de la clim alors d'ou cela viendrais ??? merci pour tout ton aide qui mais précieuse ;)

_________________
La loi du chacun pour soi ce n'est rien d'autre que tous contre nous même
last_editDernière édition par dave88100 le Mar 20 Nov, 2012 21:52:24; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dave88100
Losange de Carton
Inscrit le: 27 Aoû 2007
Messages: 104
Message Mer 21 Nov, 2012 14:50:20
 
hello

test effectuer le poumon n'est pas tendu a la mise en route de la clim
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 21 Nov, 2012 19:40:04
 
Normal si il le tuyau qui sort de la pompe à vide est bouché.
  
 
dave88100
Losange de Carton
Inscrit le: 27 Aoû 2007
Messages: 104
Message Mer 21 Nov, 2012 19:55:05
 
lol je me doutais bien ;) Je fait cela demain et je te tiens informé encore mille merci ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dave88100
Losange de Carton
Inscrit le: 27 Aoû 2007
Messages: 104
Message Jeu 22 Nov, 2012 16:51:56
 
Hello

Voila c'est percé ;) Deja le poumon ce tend a la mise en route de la clim ;) Demain je verrai si cela est la cas a froid.

Par contre, est-il possible que le ralentit soit maintenant mal régler ???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dave88100
Losange de Carton
Inscrit le: 27 Aoû 2007
Messages: 104
Message Jeu 20 Déc, 2012 21:01:32
 
Hello

Je reviens vers mon soucis . Je n'ai pas eu bcp de temps de tenir informer et la j'ai 5 min j'en profite ;)

Donc j'ai bien percé le trou dans le T de la pompe a vide (trait vert)



Donc maintenant nickel le démarrage (oui)

Le poumon tend bien le câble et même quand je mets la clim le poumon agit aussi ;)

Par contre un nouveau soucis et apparut depuis que j'ai fait ce trou !

Je m'explique :

Par exemple je démarre, je mets la 1er et je lâche la pédale d'embrayage, donc la voiture et entrainé, elle roule et l'aiguille du compte tour et dans les 800 tours et d'un coup elle va accéléré a 1000 tour pendant quelque seconde puis redescendre, ou si j’appuie sur la pédale d'embrayage quand elle le fait elle redescend aussi !

Elle le fait toujours quand elle est en dessous de 1000 tour grrrrr

Même quand je rétrograde et qu'elle arrive en dessous des 1000 tour, elle va ré-accélérer toute seul pendant 2/3 seconde a 1000 tour puis elle redescend !

Elle le fait autant a froid cas chaud !

Idem, l'aiguille bouge quelque fois quand je freine :o

Quelqu'un peut m'aidez svp car cela est vraiment pénible !

Par contre si la voiture tourne aux ralenti a l’arrêt, elle ne le fera pas

Un capteur PMH peut êtres en cause ???

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dave88100
Losange de Carton
Inscrit le: 27 Aoû 2007
Messages: 104
Message Lun 24 Déc, 2012 10:39:21
 
hello

Up personne ne peut m'aidez :(

_________________
La loi du chacun pour soi ce n'est rien d'autre que tous contre nous même
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dave88100
Losange de Carton
Inscrit le: 27 Aoû 2007
Messages: 104
Message Ven 28 Déc, 2012 12:19:07
 
up svp merci bcp de vos aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 28 Déc, 2012 13:58:46
 
A froid le ralenti est à combien de tr/min :?:
  
 
dave88100
Losange de Carton
Inscrit le: 27 Aoû 2007
Messages: 104
Message Mer 02 Jan, 2013 18:42:30
 
Deja bonne année tout le monde;)

Sinon mon ralenti est environ dans les 900 tour minute a froid .

_________________
La loi du chacun pour soi ce n'est rien d'autre que tous contre nous même
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dave88100
Losange de Carton
Inscrit le: 27 Aoû 2007
Messages: 104
Message Lun 07 Jan, 2013 16:43:37
 
Le probleme est toujours présent je crois que je vais regretté d'avoir percé ce trou :(
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google