Google
[Scénic I] scenic dTI 98
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
vegeta25
Petit nouveau
Inscrit le: 21 Juin 2011
Messages: 8
Localisation: sochaux
Message Mar 21 Juin, 2011 14:53:31
 
Salut à tous, je vous explique en mon probleme avec mon scenic :
J' ai le moteur un 1.9l dTI 100ch à rendu l' ame , la couroie de distribution c' est effiloché contre le support moteur.
Après avoir essayé de changé que la courroie en vain ( le vilo bloquais donc soupapes HS) remplacement complet du moteur.
J'ai trouvé une laguna dTI avec 132000 km
Depuis que le nouveau moteur est monté il y a le voyant injection qui reste allumé alors qu'il ne l' a pas fait quand j' ai sorti la voiture du garage, a cause de ça le moteur est bridé à 3500 t/Min et cale si j' essaye de roulé mais pas au ralenti .
J'ai besion d' aide je suis à court d'idée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vegeta25
Petit nouveau
Inscrit le: 21 Juin 2011
Messages: 8
Localisation: sochaux
Message Mar 21 Juin, 2011 14:59:39
 
clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Mar 21 Juin, 2011 19:39:30
 
Regarde un peu le cablage et les connexions de ton potentiometre.

Sinon un petit coup de valise sera leplus simple .

Est-ce que toutes les connexions sont bonnes?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vegeta25
Petit nouveau
Inscrit le: 21 Juin 2011
Messages: 8
Localisation: sochaux
Message Jeu 23 Juin, 2011 21:01:07
 
pour la valise , on m' en a deja parlé mais je ne peus pas faire plus de 200M avent que le moteur cale ; et a force de tracté le scenic avec la R25 j' ai cassé la barre de remorquage et l' anneau de remorquage sur la voiture . Dailleur la R25 commence à sentir l' huile donc le moteur n' a pas aimé le traitement . R25 1230Kg+scenic 1300KG= 2530Kg avec le turbo qui souflait peu, il vas faloir que je fasse une très grosse revision.(seulement quand le scenic roulera)
j' alais oublier un voisin m' as dit que si j' ai pas assé de gazole dans le reservoir ça peu expliqué pourquoi le scenic à du mal demaré defois.
Vous pouvez me donné votre avis ?
pour le potentiometre je vais voir ça ce week-end
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vegeta25
Petit nouveau
Inscrit le: 21 Juin 2011
Messages: 8
Localisation: sochaux
Message Dim 26 Juin, 2011 21:56:33
 
saslut à tous, j' ai regardé ce week- end les connection et le potentiometre et rien a signalé . Toues les connectique sont en etat , pas de jeu au prises .
Si le circuit de gazole est mal purgé ça peu engendré ce probleme ?
je suppose aussi que ça soit normal que j' entende des quiquetis à la pompe à injection , quand je debranche la prise qui alimente l' electrovanne on entend plus les quiquetis ( j' ai au péalable shinté l'électrovannesinon arret moteur)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vegeta25
Petit nouveau
Inscrit le: 21 Juin 2011
Messages: 8
Localisation: sochaux
Message Jeu 14 Juil, 2011 16:28:40
 
Salut à tous, personne n'as une petite idée pour me dépanné :nonnon:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 14 Juil, 2011 18:26:13
 
La calage de la pompe a été contrôlé :?:
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google