Google
[Scénic I] RX4 essai et probleme d'ESP
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2
laurent.
Nouveau
Inscrit le: 03 Déc 2004
Messages: 32
Localisation: 94
Message Sam 12 Mar, 2005 11:52:35
 
Salut,
premier essai sur autoroute : je m'attendais à pire, les perf sont correctes on peut tenir le 140 150. avec 2 personnes a bord. les reprises sont un peu juste.....

Pour mon ESP, j'ai essayé de demarrer a fond sur terrain gras, et ca patinne sans que le voyant clignotte ! :cry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Jimmy
Invité


Message Sam 12 Mar, 2005 13:23:46
 
laurent. a écrit:
Salut,
premier essai sur autoroute : je m'attendais à pire, les perf sont correctes on peut tenir le 140 150. avec 2 personnes a bord. les reprises sont un peu juste.....

Pour mon ESP, j'ai essayé de demarrer a fond sur terrain gras, et ca patinne sans que le voyant clignotte ! :cry:
Ce n'est pas bon signe. Perso sur mon Scénic il suffit comme le souligne Papo06 de démarrer en trombe sur du mouillé pour que l'ESP faisse guirlande de noël et réagisse.. ;)
  
 
laurent.
Nouveau
Inscrit le: 03 Déc 2004
Messages: 32
Localisation: 94
Message Dim 13 Mar, 2005 08:32:24
 
Salut,

sur un scenic I, il y a un interrupteur pour deconecter l'ESP. Pouvez vous me confirmer que, l'orsque que l'on appui sur celui ci, le voyant doit s'allumer au tableau de bord.

Je dois l'amener chez renault cette semaine (encore garantie).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ales
Losange de Papier
avatar
Inscrit le: 14 Oct 2004
Messages: 90
Localisation: 67
Message Dim 13 Mar, 2005 09:13:48
 
Je confirme, ayant possedé un Scénic I avant la Laguna II : Le voyant ESP s'allume quand on choisit de le deconnecter par le bouton au tableau de bord.
En fonctionnement normal, il clignote quand il entre en fonction
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Thierry
Losange de Bronze
avatar
Inscrit le: 22 Mar 2003
Messages: 3210
Localisation: Moselle
Message Dim 13 Mar, 2005 11:09:42
 
Citation:

Vanne EGR changée 1 fois.
Turbo changé 1 fois.
Trappe a essence changée 1 fois.
Lave-phare avant gauche changé 2 fois.

Ce ne sont certainement pas des pbs propres au RX4. IL achète un scenic route de la meme periode et risque les memes ennuis :(

_________________
R20TS 2L/Clio RL1.1,/R19Storia 1.9D/MeganeRT 1.6/AMX30B2 16l 720cv 12cyl à plat bi-turbo, poly-carburants, boite 5 sequentielle, ClioII MTV1.4 16v98cv, Laguna Privilège (d'etre en panne) dci 120, laguna privilège dci120, Grd Scenic 2.0lT Sport dynamique, Re-laguna II priv dci120 en passe d'etre basardée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
laurent.
Nouveau
Inscrit le: 03 Déc 2004
Messages: 32
Localisation: 94
Message Dim 13 Mar, 2005 18:11:48
 
ok

Cela confirme ce que je pensais.

Sur le scenic il y a une chose qui me surprend, c'est que l'interrupteur de deconnection de l'ESP ne reste jamais "enfoncé" lorsque l' on appuie dessus !
De plus il y a un petit voyant, qui peut s'allumer vert (tres tres faiblement) ....; pourquoi ce voyant puisque la deconnection de l'ESP doit etre allumée au tableau de bord !?? :?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nounours
Losange de Carton
Inscrit le: 27 Jan 2003
Messages: 258
Message Lun 14 Mar, 2005 10:22:00
 
Même en interne chez Renault, personne ne s'aventure a garder un RX4!!.
Jamais on a eu un tel cumul d'emmerdes sur un modèle.
Pour les démarrages "a fond" ou autre terrain glissant, attention l'embrayage est sous-dimensionné! conduite "pépère" recommandée.

Enfin bon, bonne route quand même... :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Lagaf
Losange de cuir
avatar
Inscrit le: 19 Mar 2004
Messages: 943
Localisation: Bouchonland
Message Lun 14 Mar, 2005 10:54:00
 
Il me semble que sur un RX4, il n'y a pas d'esp mais seulement un antipatinage déconnectable.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Thierry
Losange de Bronze
avatar
Inscrit le: 22 Mar 2003
Messages: 3210
Localisation: Moselle
Message Lun 14 Mar, 2005 12:25:27
 
Citation:

Jamais on a eu un tel cumul d'emmerdes sur un modèle.

Et pourtant les 1eres Laguna II n'etaient pas loin

_________________
R20TS 2L/Clio RL1.1,/R19Storia 1.9D/MeganeRT 1.6/AMX30B2 16l 720cv 12cyl à plat bi-turbo, poly-carburants, boite 5 sequentielle, ClioII MTV1.4 16v98cv, Laguna Privilège (d'etre en panne) dci 120, laguna privilège dci120, Grd Scenic 2.0lT Sport dynamique, Re-laguna II priv dci120 en passe d'etre basardée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
laurent.
Nouveau
Inscrit le: 03 Déc 2004
Messages: 32
Localisation: 94
Message Lun 14 Mar, 2005 17:55:32
 
Je sais pour les prob.sur le rx4, mais l'ESP n'est pas specifique à cette version

Les derniers scenic I sont dotes de l'ESP en 2003, comme le mien.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laurent.
Nouveau
Inscrit le: 03 Déc 2004
Messages: 32
Localisation: 94
Message Ven 18 Mar, 2005 22:37:43
 
BONJOUR,

le RX4 est au garage pour quelques "details" et profiter des 2 mois de garantie qu'il reste!

Pour l'ESP le mecano a regarde dans sa base renault avec mon n de serie, et il n'en serait pas doté !!!!??? malgres l'interrupteur ESP qui se trouve sur le tableau de bord (et d'origine) !

Je penssais que tous les RX4 de 2003 (le mien et du 05/2003) en etaient equipés !?

Malgres l'anti patinage, les roues peuvent elles patinnées fortement ?

Il y a t il un moyein de controler son bon FCT

Merci de votre aide !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
OooO
Losange de Papier
Inscrit le: 03 Nov 2004
Messages: 59
Message Sam 11 Mar, 2006 18:17:56
 
Thierry a écrit:
Citation:

Vanne EGR changée 1 fois.
Turbo changé 1 fois.
Trappe a essence changée 1 fois.
Lave-phare avant gauche changé 2 fois.

Ce ne sont certainement pas des pbs propres au RX4. IL achète un scenic route de la meme periode et risque les memes ennuis :(


Bonjour
Mêmes pbs avec un Scenic I 03 ou 04 ?
Merci !

_________________
CLIO II DCI 65 Luxe Privilège
Twingo 16V Hélios
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
OooO
Losange de Papier
Inscrit le: 03 Nov 2004
Messages: 59
Message Sam 11 Mar, 2006 18:18:16
 
Thierry a écrit:
Citation:

Vanne EGR changée 1 fois.
Turbo changé 1 fois.
Trappe a essence changée 1 fois.
Lave-phare avant gauche changé 2 fois.

Ce ne sont certainement pas des pbs propres au RX4. IL achète un scenic route de la meme periode et risque les memes ennuis :(


Bonjour
Mêmes pbs avec un Scenic I 03 ou 04 ?
Merci !

_________________
CLIO II DCI 65 Luxe Privilège
Twingo 16V Hélios
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google