Google
[Scénic I] renseignement sur turbo scenic 1.9 dti
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
doune02scenic
Nouveau
Inscrit le: 21 Fév 2014
Messages: 12
Message Jeu 27 Fév, 2014 10:26:49
 
salut
sur Scénic 1 de 1999 1.9 dti 100 cv
si je débranche la grosse durite de turbo (celle du bas)
esce que sa doit soufflait au ralenti?
Cdt

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Jeu 27 Fév, 2014 20:07:42
 
:pense: je dirais oui si c'est bien le tuyau qui va au radiateur d'air de sural mais pas forcément beaucoup au ralenti... il faudrait que quelqu'un au volant mette un poil de gaz le débit devrait être plus flagrant

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
doune02scenic
Nouveau
Inscrit le: 21 Fév 2014
Messages: 12
Message Jeu 27 Fév, 2014 20:46:21
 
c'est ce que j ai fait en effet
plus tu accélère plus ca souffle
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Jeu 27 Fév, 2014 20:51:05
 
donc c'est normal .. mais quel est ton véritable problème ? (hormis que je sois pas sur que ce soit un dti car vu la photo ça ressemble plus à un dt )

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
doune02scenic
Nouveau
Inscrit le: 21 Fév 2014
Messages: 12
Message Jeu 27 Fév, 2014 20:57:03
 
c'était juste pour savoir si mon turbo fonctionner
je la trouve un peut mollassonne c'est pour ca
mais c'est bien un dti que j ai
la photo et prise sur le net
mais c'est la même chose

ta raison j ai bien regarde la photo que j ai mis ce n'ai pas tout a fait le meme!!
last_editDernière édition par doune02scenic le Jeu 27 Fév, 2014 20:59:50; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Jeu 27 Fév, 2014 21:03:12
 
d'un coup ça aide pas !!

Edit : quand tu veux avoir des réponses claires .. il faut avoir un exposé clair (photos comprises) et précis

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
last_editDernière édition par Srg2 le Jeu 27 Fév, 2014 21:07:01; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Jeu 27 Fév, 2014 22:14:25
 
ça serait bien de faire un minimum d'effort sur l'orthographe/grammaire.. car là c'est vraiment du n'importe quoi :eyes:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google