[Scénic I] reglages autoradio pioneer
Planète Renault Index du Forum > Accessoires
steronais59
Petit nouveau
Inscrit le: 11 Avr 2011
Messages: 6
Message Jeu 21 Avr, 2011 16:44
 
bonjour a tous et a toutes

voila mon petit souci

j ai installe mon autoradio pioneer deh 3300Ub j ai change mes enceintes

j ai mis a l 'avant 2x180 watts
a l arriere idem

par contre je remarque que je suis obligé de monter le son a 30 pour commencer a entendre quelquechose

pouvez vous m aider à savoir comment bien configurer mon autoradio sans pour autant monter le son si haut,

en vous remerçiant pour votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52992
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Jeu 21 Avr, 2011 16:51
 
ton autoradio as-t-il des sorties bridgées ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
steronais59
Petit nouveau
Inscrit le: 11 Avr 2011
Messages: 6
Message Jeu 21 Avr, 2011 17:11
 
pas assez connaisseur aucun idée si c est bride ou non
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 32392
Localisation: Eure-et-Loir
Message Jeu 21 Avr, 2011 19:04
 
Je ne sais Comment tu t'y prend pour sortir 2x180w avec un autoradio 4x50w! :pense:

Comme Ca impossible de t'aider!

Peux tu faire des photos de ton installation? N'hésite pas flashouiller, plus on aura de photos sous tous les Angles et plus il sera facile de t'aider!

En attente de tes photos, @+

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52992
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Ven 22 Avr, 2011 08:03
 
steronais59 a écrit:
pas assez connaisseur aucun idée si c est bride ou non


Regarde les caractéristiques de ton autoradio.

Concernant la puissance, Pédro, je suppose que steronais59 a mis des gamelles de 180W (max) dans les portes avant, et non un autoradio de 2x180... (ce qui nécessiterais de revoir l'alimentation du poste.. avec un fusible de 40A au lieu du 10A actuel)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 32392
Localisation: Eure-et-Loir
Message Ven 22 Avr, 2011 09:05
 
Bah oué c'est aussi ce que je me dis!

Et 180w dans une bagnole.... le pauvre ampli clarion du cabasse auditorium doit sortir dans les 25 nominal a tout péter (comme la plupart des autoradio 4x52w vendu 200€ dans le commerce) et je peux t'assurer que c'est énorme... (et pourtant je suis à moitier sourd!!)


bref, j'ai regardé sur le net.. cet autoradio est tout ce qu'il y a des plus standard, il faut juste brancher les HP sur les sorties HP... il y a en tout 8 fils a brancher pour 4HP. Le plus important est de ne pas inverser le + et -.

Pas de risque de cramer quoi que ce soit mais si tu fais ca tu mets tes HP en hors phase et donc le son que sort le HP d'un coté est annulé par le HP de l'autre coté.

Pour se rendre compte si le branchement est mauvais le test est simple:

mettre un cd
mettre sa tete à peux pret au milieu et se déplacer vers la gauche puis vers la droite.

--> si le son ne fait qu'être percu plus fort du coté où l'on se rapproche c'est que c'est bien branché (le son est plus fort.. normal tu colle ta tete sur 1 HP!)

--> une sensation de spacialisation se fait sentir, ca sort un effet tout chelou... c'est que c'est hors phase!!!

Sortis de là... y a pas grand chose à faire!

Sans photos ou détail précis du branchement je ne peux pas aider plus que ça!

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52992
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Ven 22 Avr, 2011 09:28
 
hum... Si tu inverses le + et le - sur les HP dans une bagnole, et que le - sur le HP est sur la carrosserie.. => tu fais juste péter l'ampli avec un gros court-circuit... :ko: (ou tu fais chauffer le fil.. et tu essouffle à mort l'ampli)

Si j'ai demandé s'il était bridgé.. c'est que dans ce cas le - de l'ampli n'est surtout pas à brancher à la masse.. => sinon pétage d'un des 2 amplis de sortie :hum2: => et impression que ça sort vraiment pas fort.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
steronais59
Petit nouveau
Inscrit le: 11 Avr 2011
Messages: 6
Message Ven 22 Avr, 2011 13:12
 
merçi pour votre aide

oui les enceintes marche bien en faisant un essai des enceintes par enceintes

ce que je trouve bizarre c est qu il faut monter le son pour avoir quelquechose de correct niveau son je parle

volume a 30 pour commencer a avoir un son normal dans la voiture
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52992
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Ven 22 Avr, 2011 13:15
 
Comment sont branchés tes enceintes..

est-ce que un des 2 fils est branché à la masse de la voiture

Est-ce que ton autoradio a des sorties bridgées (c'est marqué sur la caractéristiques .. dans le manuel)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 32392
Localisation: Eure-et-Loir
Message Ven 22 Avr, 2011 13:37
 
Jé, je ne pense pas que ce soit le cas.

Son autoradio est tout ce qu'il y a des plus normaux.
Je ne suis meme pas certain que tu puisse bridger les sortie d'un autoradio, un ampli de puissance à la rigueur! (du moins sur l'ampli que je me servais pour mon sub c'étais obligatoire, mais du coup ca double la puissance..)

je ne pense donc pas que ca vienne de là.


Si il a peux de son qui sort c'est :
    Impédance trop forte :arrow: As-tu branché des HP en parallèle?
    Branchement hors phase :arrow: T'as fait le test que je t'ai décris?
    isolation de la voiture :arrow: A l'arrêt ET en roulant t'es obligé de mettre fort?
    Sensibilité des HP :arrow: Sensibilité trop faible (genre 4db, haut parleur fabriqué maison avec les boyau de la dinde que tu va manger à pâque! :lol2: ). Tu ne nous a pas dis ce que tu as mis comme HP :pense:
    Problème de surdité :arrow: en dessous de 120db t'entend rien? :razz:


Il y a surement d'autres piste de réflexion mais là je t'avoue que j'ai un plan de test sous les yeux, pas une voiture donc ca n'aide pas!!! :mrgreen:

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
steronais59
Petit nouveau
Inscrit le: 11 Avr 2011
Messages: 6
Message Ven 22 Avr, 2011 14:09
 
je deviens peut etre sourd :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 32392
Localisation: Eure-et-Loir
Message Ven 22 Avr, 2011 14:19
 
peux être! Mais en attendant c'est la dernière proposition car il ya surement d'autres chose avant de conclure ça! :mrgreen:

Essaye de répondre aux points que j'ai mis ca aidera à cerner le problème.

D'ailleurs j'ai oublier une question importante:

Ton pioneer est graduée jusqu'a combien? celui que j'avais il y a facile 7ans étais gradué de 0 à 40

sachant qu'a 20 c'était le max "normal" au deuus ca gueulais et au dela de 30 ca saturait (enfin je crois) sur mon sony c'étais de 0 à 30

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Accessoires

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: