Google
[Scénic I] Problème dérmarrage sur scenic 1 ph 2 diesel [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
joebar
Nouveau
Inscrit le: 14 Oct 2010
Messages: 25
Message Jeu 28 Oct, 2010 21:33:28
 
De mon côté, vu que j'ai apparemment le même soucis, je commence à m'intéresser au démarreur, cette aprem j'ai remplacé mes cosses batterie, car celle d'origine sont pas tops, ma batterie est neuve, et je crois qu'il va falloir que j'étudie ce démarreur...

Bon courage à toi A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joebar
Nouveau
Inscrit le: 14 Oct 2010
Messages: 25
Message Lun 01 Nov, 2010 13:13:13
 
Salut Donuts,

Alors quelles sont les news pour ton Scénic ?

Moi, j'étais parti pour démonter mon démarreur et en fait j'ai découvert un mauvais contact à mon capteur PMH !
Essayes de te mettre un peu à la mécanique et contrôle tes connectiques, tu peux aussi voir au niveau de ton démarreur, l'accés n'est pas facile et un premier contrôle ne pourra se faire que "au touché", mais fais déjà des petits check-ups, car franchement si ta voiture déconne en fonction du temps (déposes-la à météo-france (rire)) !

Et ça doit pas être grand chose ....

Bon courage, et tiens nous au courant A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Donuts
Nouveau
Inscrit le: 18 Oct 2010
Messages: 21
Message Lun 01 Nov, 2010 21:21:57
 
Bonjour à tous, et à Joebar,

Alors pour l'instant, on a éliminé un peu l'idée du capteur de PMH, tout simplement parce que on avait eu ce souci sur le précédent scénic, et les démarrages étaient perturbés, n'importe quand, temps froid ou pas, démarrage à froid ou pas etc... alors que là, vraiment, c'est la froid qui la contrarie. D'ailleurs c'est pas chez météo france qu'elle va finir, mais aux Antilles, avec moi. Parce que elle et moi, on se complète parfaitement pour vouloir le plein soleil et min 25 ° :cool2:

En revanche, cette semaine, je fais vérifier batterie et alternateur, car à bien y réfléchir, ça pourrait être ça. Quelques signes le laissent supposer. Si ces 2 options sont éliminées, faudra aussi envisager le démarreur... :pense:

A suivre...

PS à Joebar : alors, c'était bien le capteur ou pas finalement ?!!! :roll:

Bye
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joebar
Nouveau
Inscrit le: 14 Oct 2010
Messages: 25
Message Mar 02 Nov, 2010 10:44:15
 
Salut,

Merci pour les news, bon test batterie etc... à toi, moi la mienne est neuve donc je pouvais exclure ma batterie, vaut mieux aller du "plus simple" au plus chiant, cela me parait bon, et au final tu sais si ta voiture roule bien une fois démarrée c'est qu'ele ne doit pas avoir grand chose, et surtout méfiance avec les garages !!

Bon courage A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Donuts
Nouveau
Inscrit le: 18 Oct 2010
Messages: 21
Message Mar 02 Nov, 2010 19:34:45
 
joebar a écrit:
Salut,

Merci pour les news, bon test batterie etc... à toi, moi la mienne est neuve donc je pouvais exclure ma batterie, vaut mieux aller du "plus simple" au plus chiant, cela me parait bon, et au final tu sais si ta voiture roule bien une fois démarrée c'est qu'ele ne doit pas avoir grand chose, et surtout méfiance avec les garages !!

Bon courage A+


Du plus simple au plus chiant, en effet. C'est ma méthode aussi. :D
Donc aujourd'hui, petite visite chez Feu pas rouge :irony:. Ils ont passé le véhicule à la fameuse valise DIAG, pour éliminer toute cause électronique. Et en effet, zéro défaut. Enfin, zéro à nuancer car ils me conseillent quand même de la passer au DIAG de chez Renault, sans doute plus performant.

En tout cas le gars a pu constater un démarrage difficile, rien que pour 30 min d'arrêt sur le parking, et même pas au froid en plus.

Il a ensuite surélevé mon scénic (et là me suis dit qu'avec ma poisse, une des prise allait céder et paf, mais nan :mdr: :crazy: ), histoire de mater une éventuelle fuite, même si j'avais assuré n'avoir trouvé aucune trace dans mon garage, mais rien de rien.

Il pensait aussi à une porosité quelque part, qui pourrait engendrer une entrée d'air par exemple...

Bref, vais plus avoir d'autres choix que de la confier chez Renault, pour un nouveau DIAG dans un premier temps.

A suivre, :hum2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jmvdn
Nouveau
Inscrit le: 12 Nov 2010
Messages: 13
Message Ven 12 Nov, 2010 19:45:57
 
Du plus simple au plus chiant, en effet. C'est ma méthode aussi. :D
Donc aujourd'hui, petite visite chez Feu pas rouge :irony:. Ils ont passé le véhicule à la fameuse valise DIAG, pour éliminer toute cause électronique. Et en effet, zéro défaut. Enfin, zéro à nuancer car ils me conseillent quand même de la passer au DIAG de chez Renault, sans doute plus performant.

En tout cas le gars a pu constater un démarrage difficile, rien que pour 30 min d'arrêt sur le parking, et même pas au froid en plus.

Il a ensuite surélevé mon scénic (et là me suis dit qu'avec ma poisse, une des prise allait céder et paf, mais nan :mdr: :crazy: ), histoire de mater une éventuelle fuite, même si j'avais assuré n'avoir trouvé aucune trace dans mon garage, mais rien de rien.

Il pensait aussi à une porosité quelque part, qui pourrait engendrer une entrée d'air par exemple...

Bref, vais plus avoir d'autres choix que de la confier chez Renault, pour un nouveau DIAG dans un premier temps.

A suivre, :hum2: [/quote]

Bonsoir,
J'ai un problème un peu identique, non réglé, posté ici
http://www.planeterenault.com/forum/scenic-i-souci-demarr..-dci-1-9-t35447.html

Si cela peut vous faire avancer...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joebar
Nouveau
Inscrit le: 14 Oct 2010
Messages: 25
Message Mer 17 Nov, 2010 12:35:53
 
Salut Donuts,

Alors quoi d'neuf concernant ton Scénic ? Cela va mieux ?

A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Donuts
Nouveau
Inscrit le: 18 Oct 2010
Messages: 21
Message Jeu 09 Déc, 2010 09:20:53
 
Bonjour à tous (et toutes),

Ayant eu un gros souci, je n'ai pu venir répondre à vos messages.
Me revoilà donc, toujours avec le souci familial, mais quand même pour donner des news de ma Mégane Scenic.

J'ai donc enfin trouvé un garagiste qui écoute mes explications. C'est bête à dire, mais ça change tout. Les autres ne tenaient absolument pas compte du petit bruit "bourdonnement" que je disais entendre, et qui était pour moi le signal que j'allais pouvoir démarrer.

Lui a bien compris, et m'a annoncé que "à tous les coups c'est la pompe (à carburant) qui déconne...".
Deux ou trois jours plus tard quand je dépose le véhicule, son ouvrier me sort la même hypothèse de diagnostic alors qu'ils ne se sont pas concertés.

Mais pour être sûrs, faut que la voiture soit en panne, donc ne démarre plus. Je laisse le véhicule chez lui et quelques heures plus tard, coup de tel m'informant que la pompe est bien nase. Le gasoil n'arrive donc pas correctement, ce qui explique toutes les difficultés.

Pompe changée. Véhicule immobilisé environ 2 jours. Il démarre maintenant "au 1/4 de tour".

Merci, notamment à Joebar, pour vos messages et votre aide, :)

PS : Justement Joebar, tu en es où avec ton véhicule ?
last_editDernière édition par Donuts le Jeu 09 Déc, 2010 09:22:34; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joebar
Nouveau
Inscrit le: 14 Oct 2010
Messages: 25
Message Sam 11 Déc, 2010 11:52:03
 
Impek !

C'est bien, et c'est bon à savoir (comme on dit), de mon côté en fait c'est mon démarreur qui reste "collé", je prévois un démontage et un nettoyage bientôt, mais l'accès est vraiment galère sur le Scénic..
Pour le moment, 2 à 3 petits coups sur le démarreur et ça fonctionne bien ! (rire)

Bonne continuation pour tout (voiture, famille etc... )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Donuts
Nouveau
Inscrit le: 18 Oct 2010
Messages: 21
Message Sam 11 Déc, 2010 18:39:44
 
@ Joebar => Alors bon courage à toi pour le démontage/nettoyage. Je me doute que ce ne doit pas être une tâche aisée.

Sinon, en effet, toute panne solutionnée peut-être une indication pour les autres; pour ça que suis revenue poster le fin mot de l'histoire.

Donc, là pour le coup, je ne dis pas à bientôt. Ce serait mauvais signe. Mais bon, à temps perdu (ça existe ça le temps perdu ?!!!), je peux venir surfer un peu dans le coin.

Et bonnes fêtes de fin d'année pour ceux qui y attachent un peu d'importance, ce qui n'est pas mon cas. :mock:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google