Accueil / Technique [Mécanique]

[Scénic I] Problème démarrage scenic 1 phase 2

Bonjour,

J'ai un Scenic 1 phase 2 de 2002, boite automatique, 1.6 16V 110ch, essence à ~156 000km.

Il a eu déjà divers travaux par le propriétaire précédent, les voici:
-capteur pmh+bobines+bougies à 90 500km
-kit distri+pompe à eau à 91000km
-Servo frein remplacé à 134 000km
-reglages train AV/AR à 139 000km
-transmission AVD en début 2017

J'ai acheté la voiture à 143 000km, ils m'ont dont refait le kit distri+pompe à eau+vidange huile et bva.

Depuis, un démarreur et un cable commande VB (~145 000km) à ma charge... qui ne règlent pas le problème suivant :

De temps en temps, c'est pas à chaque fois, le démarrage a des ratés, je m'explique, je tourne la clé, ça se lance, puis elle ne tient pas le ralenti, je dois la relancer et la faire chauffer en restant pied sur l'accélérateur... après plus aucun problème. Cela n'arrive que quand elle est froide.

Elle a passé la valise ce matin, rien niveau injections et tout le tralala qu'un centre généraliste peut résoudre.


Avez-vous des idées ?
Ils m'ont parlé d'erreurs capteur d'huile de la boite, mais m'ont dit de me tourner vers Renault directement... ayant un peu peur d'un devis faramineux, je préfère me tourner vers vous, car les problèmes scenic 1 sont à priori assez connus mais je ne trouve pas l'info que je voudrai malheureusement :(.
De plus, j'ai la durite d'air 'explosée' sous le capot, ceci n'a pas d'influence ou ça pourrait venir de là ?


Merci d'avance à ceux qui répondront à mes questions.

Séverine
rpm91
Modérateur PR
Message Sam 20 Jan, 2018 17
Tu as une photo de la durit?

Le capteur d'arbre à cames est chatouilleux sur ces moteurs
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Dernière édition par rpm91 le Sam 20 Jan, 2018 17; édité 1 fois
rpm91 a écrit:

Tu as une photo de la durit?


J'en prends une demain et je la transmets.... Elle est vraiment morte, elle ne tient presque plus.. Cela peut entrer en jeu ?
Car l'ancien garagiste où j'allais m'a dit que ce n'était pas grave que ce soit dans cet état....
Voici la photo de la dite durite très fatiguée.



Merci pour tes réponses.
rpm91
Modérateur PR
Message Lun 22 Jan, 2018 02
Aucune incidence sur les démarrages à froid, par contre, à chaud, tu aspires de l'air chaud au lieu d'air frais, donc beaucoup moins de performance.....

Un bon coup de duct tape comme on appelle ça icitte, et l'auto respirera mieux.

Par contre, le mélange pourrait être trop riche si la température n'est pas compensée, et les bougies un peu noires.
Et vu qu'elles ont 60 000 km.... je commencerais à regarder de ce côté là.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
D'accord, merci pour cette réponse. Je vais m'occuper de ça rapidement. On peut mettre n'importe quel "duct tape" ? Il n'y a pas besoin de qq chose résistant à la chaleur ???

Pour le moment, je tourne la clé doucement, j'attends que les voyants s'allument tous, je fais ça deux fois... la voiture part nickel à chaque fois...plus de problème de "ratés".

Encore merci.


Sauter vers: