Accueil / Technique [Mécanique]

[Scénic I] Problème démarrage a chaud scenic 1 phase 2 - 1.9 dci

Bonjour à tous,
J'ai acheté en septembre 2017, un Scenic 1 phase 2 -- 1.9 dci. Année Octobre 2000.
Il a maintenant 303000 km.
Le seul hic provient du démarrage à chaud.
Je roule. Je m'arrête 15 minutes. Au moment de repartir, le moteur tourne peu, comme si la batterie était HS. Par contre, dans le même instant, en poussant, il démarre très bien. Encore aujourd'hui, j'ai fait 1h de route. Je me suis arrêté 10 minutes, impossible de repartir. Comme je m'étais garé en descente, pas de souci, je suis reparti... Sinon, j'attends une demie-heure et ça repart !
En octobre 2017, j'ai changé la batterie. Plus de problème jusqu'à mi-avril. C'était aussi l'hiver...
Depuis, pour un arrêt court, le problème est revenu. Le matin, à froid, jamais de souci.
J'ai lu plusieurs choses sur les forums : capteur PMH, capteur AAC, connectique, démarreur HS. J'avoue ne pas me situer et je ne voudrais pas changer toutes ces pièces.
Aujourd'hui, en arrivant, j'ai fait un test alors que le démarreur ne tournait quasiment pas : la batterie sort du 12,6V et un testeur de batterie me la donne à 100 %.
Quel est votre avis SVP ?
Je peux faire d'autres tests...
Merci d'avance sincèrement pour votre collaboration
Roger
En marche : alternateur donne 14,04 V au ralenti -- 14,08 à 2500 Tours.
salut,

j'ai deja eu ce problème sur une moto. j'avais changer le démarreur , je m’étais ensuite amuser a démonter l'ancien, et les contacts au solénoïde était carbonisé.
après ça re fonctionnait très bien .
le problème peut venir de là, mais peut venir aussi d'une cosse mal serrer ou encrasser .
Bonjour,
Merci pour votre réponse : L'unique !
Je pense également cela. Cette hypothèse m'a été également soumise par un mécanicien qui estime que ce ne sont pas les symptômes d'un capteur défaillant (PMH, AAC). La voiture ne démarrerait pas mais le démarreur entraînerait normalement le moteur.
Comme c'est insupportable, je vais démonter le démarreur et le remplacer par un démarreur d'occasion.Je vous tiendrai au courant quant cette réparation sera effectuée.
Bonjour,
La panne est résolue. Il s'agissait bien du démarreur.
Depuis le changement, la rotation du moteur au démarrage est beaucoup plus vive (normale). Quelles que soient les durées d'arrêt, aucun problème.
Donc encore merci pour l'unique réponse. je suspectais bien cet élément, mais votre témoignage m'a enfin décidé, d'autant que cela devenait insupportable.
Pour la dépose/repose, je me suis aidé d'un tuto bien fait sur le net.
Il y a peu de boulons à déposer, mais il y a aussi bien peu de place pour faire passer le démarreur.
Roger


Sauter vers: