Google
[Scénic I] probleme demarage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
fefe33
Petit nouveau
Inscrit le: 10 Déc 2010
Messages: 7
Localisation: bordeaux
Message Ven 10 Déc, 2010 12:33:25
 
bonjours voila j ai un scenic 1 phase 2 1l9 dci anné 2002
voila en faite il y a une semaine impossible de demarer ma voiture alors j ai penser a ma batterie donc je les recharger
et sa a marché pendant 3 jours et sa ma encore fait la meme donc j ai regarder si c etait mon alternateur mais il est bien a 14.5
en marche et 12.5 eteint
je comprend pas d ou sa vien
qui pourrai m aider
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Ven 10 Déc, 2010 12:46:54
 
combien en volts à la batterie quand ça demarre pas ? laisser reposer la batterie 15 minutes
last_editDernière édition par nono314 le Ven 10 Déc, 2010 12:47:48; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fefe33
Petit nouveau
Inscrit le: 10 Déc 2010
Messages: 7
Localisation: bordeaux
Message Ven 10 Déc, 2010 12:52:28
 
12.5
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fefe33
Petit nouveau
Inscrit le: 10 Déc 2010
Messages: 7
Localisation: bordeaux
Message Ven 10 Déc, 2010 13:33:02
 
...... personne
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Ven 10 Déc, 2010 13:45:35
 
possible que la batterie manque de puissance malgrès la recharge
Le moteur tourne bien au démarreur ou moins bien que d'habitude ?
Quid du filtre à gasoil ? des bougies de pré-chauffage ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fefe33
Petit nouveau
Inscrit le: 10 Déc 2010
Messages: 7
Localisation: bordeaux
Message Ven 10 Déc, 2010 14:43:31
 
ben c pas les bouggi car des que je recharge la batteri elle demarre du premier coup
et quelque jours apres elle en chie et elle veut pas demarer plus de puissance
pourtant la batterie marque 12.5
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Ven 10 Déc, 2010 15:11:48
 
Elle est surement hs, puisqu'en la rechargeant ça marche !
Elle ne tient plus la charge tout simplement.
Plus de six ans la batterie ?
last_editDernière édition par nono314 le Ven 10 Déc, 2010 15:12:11; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fefe33
Petit nouveau
Inscrit le: 10 Déc 2010
Messages: 7
Localisation: bordeaux
Message Ven 10 Déc, 2010 18:16:04
 
je c pas je les acheter avec il y a 2ans mais je c pas depuit combien de temps elle y est
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
redspark
Nouveau
avatar
Inscrit le: 10 Déc 2010
Messages: 12
Localisation: Lyon
Message Ven 10 Déc, 2010 18:39:39
 
C'est marqué sur la batterie l'année de fabrication. Passé 5 ans tu peux penser à la changer.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fefe33
Petit nouveau
Inscrit le: 10 Déc 2010
Messages: 7
Localisation: bordeaux
Message Ven 10 Déc, 2010 19:09:39
 
ben je c pas trop ou il est il y a un truc marqué avec 2009005
ce que je trouve bizzar c qu il y est pas le 2 donc je suis pas sur que c sa
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Ven 10 Déc, 2010 21:05:19
 
Hello
vérifier connexions des plots de batterie
12,5 à la batterie c'est bien .. mais il y a des rares cas où un batterie affiche une bonne tension mais est incapable de cracher la centaine d'Ampères réclamés par le démarreur ==> faire un autre test:
demander à un aide d'actionner le démarreur et en même temps vérifier que la tension batterie ne passe pas en dessous de 9,5V .. si elle passe franchement en dessous : batterie malade
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
redspark
Nouveau
avatar
Inscrit le: 10 Déc 2010
Messages: 12
Localisation: Lyon
Message Ven 10 Déc, 2010 21:13:00
 
Ou passer chez renault mettre un coup de Midtronic, c'est gratuit et efficace !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fefe33
Petit nouveau
Inscrit le: 10 Déc 2010
Messages: 7
Localisation: bordeaux
Message Sam 11 Déc, 2010 11:02:58
 
ben en faite aujourd hui j ai recharger la batterie est l aiguille du chargeur dessens pas beaucoup
je pense que ma batterie est deceder
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joebar
Nouveau
Inscrit le: 14 Oct 2010
Messages: 25
Message Sam 11 Déc, 2010 11:44:29
 
Salut,

Pour ton Scénic, j'ai eu un problème similaire, je m'interrogeais beaucoup au niveau de la batterie, mais en fait c'était mon démarreur qui reste "collé", vérifie les connectiques du démarreur "à la main", au touché, car par dessus au n'a pas d'accès, puis par dessous la voiture, et donne 2 ou 3 "coups" sur ton démarreur...

Bon courage.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google