[Scénic I] Problème de ralenti moteur froid (1,6 16V)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retouvez les Revues Technique Automobile de votre véhicule :

rta
RTA Renault mégane et scenic

rta
RTA Renault mégane et scenic 2
_____________
Partenaire officiel
mickey8313
Nouveau
Inscrit le: 19 Nov 2005
Messages: 10
Message Dim 20 Nov, 2005 00:00:13
 
Salut a tous

Je suis de nouveau et je viens de découvrir le forum qui est super.
Enfin mon probleme est le suivant:

J'ai un scenic 1.6 16v modèle rxt phase 1 de 1999.(120 000 kms)

J'ai un problème de ralenti uniquement lorsque le moteur est froid.
le ralenti monte et descend de 750 a 1500 voir 2000 tr/min
et lorsque le moteur est chaud plus rien.... ralenti a chaud reste à 750tr/min ce qui est bas "je pense"

pour info: filtre essence, filtre a air neuf, bougies neuves, j'ai débranché la sonde de température d'eau et idem.
ma consommation est normale.

Ma question est de savoir si c'est encore le capteur point haut moteur qui a été changer il y à peine 20 000kms ou
si c'est un problème de bobine d'allumage, ou un autre problème.


Merci d'avance.


Tuxcarnav : édition du titre : il ne faut pas hésiter à mettre un titre en rapport avec le contenu du message ! :wink:
Tu as gagné une petite lecture de la charte pour la mise en forme... :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur PR
Inscrit le: 22 Juil 2004
Messages: 6304
Message Dim 20 Nov, 2005 09:34:30
 
Bonjour et bienvenu ,

A mon avis ce n'est ni un problème de bobine ,ni un problème de capteur de PMH.
As-tu fais contrôler les valeurs de sonde de température d'eau et d'air à froid ?

:arrow: Pense à mettre ton titre en conformité avant que le topic soit vérrouillé . :!:
[Scenic I ] Problème de ralenti à froid . Par exemple
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
mickey8313
Nouveau
Inscrit le: 19 Nov 2005
Messages: 10
Message Dim 20 Nov, 2005 10:45:26
 
Re

en fait moteur a froid'j'ai débranché la sonde de température d'eau.
Le ventilateur se met en route mais le ralenti reste idem.

Par contre pour la sonde de température d'air a froid , je ne la connais pas ?
est-ce que c'est la même?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
VJM
Nouveau
Inscrit le: 29 Jan 2007
Messages: 35
Message Mar 03 Fév, 2009 09:20:50
 
Bonjour à tous !

je rouvre ce sujet car ma scénic (Version I, année 1998, modèle essence 1L6 ; 180000 km) est atteinte d'un syndrome comparable

Au démarrage, le moteur ne tient pas le ralenti et cale de suite. Par contre, si je fais 50m, le moteur tient le ralenti à l'arrêt.

De temps en temps, le moteur monte en tour à l'arrêt et se bloque entre 1500 et 2500 tours... Dès qu'on démarre, le nombre de tours redevient normal. Deux fois, il m'a suffit de couper le contact à 1 ou 3 reprises pour retrouver un ralenti normal à l'arrêt.

Des idées ? Est-ce dangereux ? (j'ai parcouru des fils sur le sujet des ralentis mais la plupart concernent des diesels ou d'autre véhicules)

Merci pour votre aide ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
VJM
Nouveau
Inscrit le: 29 Jan 2007
Messages: 35
Message Ven 06 Fév, 2009 08:41:20
 
Alors, personne n'a idée ? :cry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
auto-matt
Nouveau
Inscrit le: 19 Jan 2009
Messages: 20
Localisation: 42
Message Jeu 19 Fév, 2009 21:07:04
 
j ai le meme soucis sur un scenic 1.6 16v, entretien revisé, le regime moteur reste assez elevé a froid (-+ 1800 a 2000tr), valeur de sondes air et eau coherentes, un moteur de regulation neuf a meme été essayé, pas de prise d air a l admission apparemant...
si il y avais un probeme de canister ca le ferais diminuer en principe? :pense:

d autre hypotheses??

_________________
la soif d apprendre...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
auto-matt
Nouveau
Inscrit le: 19 Jan 2009
Messages: 20
Localisation: 42
Message Mar 24 Fév, 2009 22:37:38
 
pour info,
on a quand meme changé les joint d admission (collecteur + boitier pap,) apparement ca a l air d aller, les joint etaient un peu tassés, mais surtout durcis et cassant,
on vas bien voir si le vehicule revient nous voir... :sifflote: :mrgreen:
ca le faisait presque tout le temps a froid et parfois a chaud,

_________________
la soif d apprendre...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zipopeye
Petit nouveau
Inscrit le: 10 Juin 2011
Messages: 1
Localisation: Côtes d'Armor
Message Ven 10 Juin, 2011 12:26:20
 
Bonjour,
Depuis 2009, malgré deux séjours en ateliers Renault (et vaine interrogation à Renault Boulogne-Billancourt) je rencontrais ce problème récurrent jusqu'à ce que un bon technicien de "Renault Minute" vérifie et protège la connexion éléctrique du capteur "Pt Haut moteur" .. Curieux que ce point faible ne soit pas porté à la connaissance de tout mécanicien de tous les garages Renault !
combien de perte de temps et d'exaspération !
Enfin, merci à ce technicien consciencieux , aimant son métier et un mauvais point au management en général ! Et toutes les marques sont atteintes du même travers.
Bonne méditation,
Zipopeye
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gazawik
Losange de Carton
Inscrit le: 17 Jan 2009
Messages: 160
Message Ven 10 Juin, 2011 13:18:03
 
Normalement, depuis quelques années , un capteur PMH se change AVEC son morceau de faisceau, justement car la connexion électrique est aussi problématique que le capteur en lui même.

_________________
----
Véhicule : Laguna II 1,6L Essence de 2001.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google

Jouets Intimes, sextoys, huiles de massage | caraudiovideo.com | Referencement | Dictionnaire | Annuaire Référencement | Collaborateur Renault | GPS-Carminat | j2c.org | Voitures de Collaborateurs