Google
[Scénic I] Problème de démarrage scenIc 1.9 dcI voyants esp + prechauff
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
jerome68570
Petit nouveau
Inscrit le: 13 Oct 2016
Messages: 4
Message Jeu 13 Oct, 2016 12:43:19
 
Bonjour a tous

Je possède une Renault scenic 1.9 DCI de 2001, 290000KM.
J'ai de gros soucis au niveau du démarrage depuis une ou deux semaines :

Le voyant d'ESP (en haut à droite) s'est subitement allumé, un peu plus tard celui de préchauffage également.
La voiture à beaucoup de mal à démarrer, que ce soit à froid ou même après avoir fait plusieurs dizaines de KM.

Je n'ai aucune perte de puissance, pas de bruit ou comportement bizarre en roulant, aucune fumée noire.
Le souci concerne uniquement le démarrage.

Les voyants ESP et préchauffage s'allument lorsque je met le contact, puis s'éteignent parfois, une fois démarré l'ESP reste allumé, celui de préchauffage clignote, parfois reste figé, parfois s'éteint.
Quand je réussit à démarrer, un nuage de fumée blanchâtre se dégage, sans doute dû au gasoil qui s'accumule car je tente plusieurs fois de démarrer avant d'y arriver...

Aucun rapport avec la batterie, j'ai testé en me branchant sur celle de ma compagne (neuve), rien de différent.
J'ai vérifié les fusibles dans le boitier où figurent les relais. J'ai aussi tapoté sur les relais et les ai inversé, j'ai eu l'impression que c'était les relais qui étaient fautifs, puisque après les avoir inversé ça démarrait nikel pendant 2 ou 3 jours, puis le souci est revenu...
La pompe à gasoil s'enclenche et tourne bien à priori, j'ai essayé de démarrer avec la 2eme clé, aucune différence...

Je suppose que tout ceci n'a rien à voir avec les bougies, le défaut est d'origine électronique, mais je ne sais pas trop par où commencer ?!
(antidémarrage, vanne EGR ???)

Qui peut m'aider ??

Merci !
JEROME
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 14 Oct, 2016 02:07:17
 
Bonjour et bienvenue, tu peux commencer par nettoyer voire remplacer le capteur PMH dont le signal impacte les défauts que tu signales

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bernard32
Nouveau
Inscrit le: 25 Sep 2016
Messages: 15
Message Sam 15 Oct, 2016 13:51:34
 
bonjour
avant de faire des prévisions sur la commette,
une lecture des défauts via clip me semble préférable,
et ensuite on peut faire un bon diag

bonne journée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google